Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 77 Benutzer online: 0 registrierte, kein versteckter und 77 Gäste - Deine aktuelle IP Adresse: 54.92.153.90
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
20.11.04: Neue Fw. für den DI-714P+ Vers. 1.33 b04!
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Gehe zu Seite 1, 2, 3, 4  Weiter  :|=|:
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-514 / DI-614+ / DI-713P / DI-714P+ Firmwares
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 20.11.2004 20:54    Titel: 20.11.04: Neue Fw. für den DI-714P+ Vers. 1.33 b04! Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

@Alle die einen DI-714P+ als Hw: Ax u. Bx haben!

Ab sofort steht für Euch die neue "Firmware Vers. 1.33 B04 / Rel. 20.09.04" in unserem Downloadbereich zum Runterladen zur Verfügung.

Es handelt sich um diese Datei: "di714pplus_fw_eng_1.33b04_200904.zip"

Hier der direkte Link dorthin:

Arrow http://www.dl-support.de/forum/downloads.php?cat=21

Wenn dem ZIP-File eine TXT-Datei wie z.B. "Bitte_zuerst_lesen_!!!" beiliegt, dann diese auch lesen u. beachten Exclamation


Zitat:
Change-Log:
Ist sehr lang und steht im Info-Link zu der Fw im Download-Bereich!


Bitte unbedingt dieses beim/vor/nach Fw-Upgrade beachten:

Zitat:
Vermeiden Sie unbedingt eine abgespeicherte Konfiguration von einer vorangegangenen Firmware Version in das Gerät einzulesen!!!


Wer also möchte, der kann sie einsetzen, und seine Erfahrungen u. Fragen dann in diesem "Diskussions-Thread" mit anderen Usern austauschen!

Hinweis: Ein Fw-Upgrade geschieht immer auf eigenes Risiko u. eigene Gefahr Exclamation
+++++++++++++++++++++++++++++++++++++++++++

Alle DI-714P+ User, die sich in unserer "DI-714P+ User-Gruppe" angemeldet/eingetragen haben, werden unser "DL-Support Quick-Info" zu dieser neuen Fw automatisch als Service erhalten!

Wer auch an diesem Service, sowie alle Geräte spezifischen Info´s interessiert ist, der kann sich auch in dieser Gruppe hier anmelden:

Arrow http://www.dl-support.de/forum/groupcp.php?g=4309

Wer noch nicht weiß, was es mit den einzelnen Geräten-User-Gruppen auf sich hat, der möge bitte diesen Beitrag dazu lesen:

Arrow http://www.dl-support.de/forum/viewtopic.php?t=2092

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.



Zuletzt bearbeitet von Gairigo am 04.09.2005 21:30, insgesamt 3-mal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 24.06.2018 14:35    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
OSS
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 01.06.2004
Beiträge: 19
Land: Germany

BeitragVerfasst am: 21.11.2004 15:55    Titel: DI-714P+ FW 1.33b04 ohne Wireless ? Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Habe gerade die neue FW 1.33b04 eingespielt und vermisse auf einmal die Home/Wireless - Funktion incl. WEP - Einstellungen.

Muß die jetzt irgendwo seperat eingeschaltet werden?

Hatte mich schon lange nicht mehr um eine neue FW gekümmert, bin deshalb direkt von 1.32b02 umgestiegen.

_________________
DI-714P+ / HW: B1 / FW: 1.32b04
DWL-120+ / HW: A1 / FW: 1.00
Sony PCWA-C150S / Treiber: 7.82 / Client Manager 3.30
3Com EtherLink XL 10/100 PCI
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 21.11.2004 16:02    Titel: Re: DI-714P+ FW 1.33b04 ohne Wireless ? Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

OSS hat folgendes geschrieben:
Habe gerade die neue FW 1.33b04 eingespielt und vermisse auf einmal die Home/Wireless - Funktion incl. WEP - Einstellungen.

Muß die jetzt irgendwo seperat eingeschaltet werden?

Hatte mich schon lange nicht mehr um eine neue FW gekümmert, bin deshalb direkt von 1.32b02 umgestiegen.


Dieses ist mir nicht bekannt.

Der Wechsel von 1.32 b02 auf 1.33 b04 dürfte auch nicht die Ursache dafür sein.

Im Team ist ein Moderator, der sich sehr gut mit dem DI-714P+ auskennt, mal sehen was mein Kollege dazu anmerken wird. Wink

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
OSS
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 01.06.2004
Beiträge: 19
Land: Germany

BeitragVerfasst am: 21.11.2004 20:52    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Habe das Unterfangen FW 1.33b04 aufgegeben.

Zumindest bei mir hat die neue FW keinen Erfolg gebracht. Musste den Router mehfach Ausschalten (Netzteil gezogen), da er nicht mehr erreichbar war (auch keine Verbindung zum Internet).

Folgende Menüeinträge fehlen:
- Home/Wireless
- Advanced/Performance

Das einzige Positive in der neuen FW ist, Portfreigaben unter Virtual Server werden erstmals automatisch nach Firewall übernommen.

Habe jetzt FW 1.32b04 eingespielt, die funktioniert wenigstens und ich habe wieder WLAN.

Gruß OSS

_________________
DI-714P+ / HW: B1 / FW: 1.32b04
DWL-120+ / HW: A1 / FW: 1.00
Sony PCWA-C150S / Treiber: 7.82 / Client Manager 3.30
3Com EtherLink XL 10/100 PCI
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
flederfrey
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 10.09.2004
Beiträge: 15
Land: Germany

BeitragVerfasst am: 21.11.2004 22:39    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Ich habe von FW 1.32b4 auf FW 1.33b4 geupdated (mit der Executable) und kann OSS's Bericht über das Fehlen von Menüoptionen nur bestätigen.

Bei mir fehlen genau die gleichen Punkte; ich werde evtl. auch zurückupdaten.


MfG

flederfrey
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gast





User ist: Online






Land: Germany

BeitragVerfasst am: 22.11.2004 10:55    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

auch von meiner seite her - keine wireless einträge wie oben beschrieben. rückstieg auf die 1.32bxx mehr als aufwendig ....

bitte gairigo stell das ding in den müll ...... thx

schweigi
Nach oben
Empfehlungen














Verfasst am: 24.06.2018 14:35    Titel:

Website hundertprozent CO2 neutral mit Host Europe
Website CO2 neutral powered by Host Europe




Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 22.11.2004 11:23    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

schweigi hat folgendes geschrieben:
auch von meiner seite her - keine wireless einträge wie oben beschrieben. rückstieg auf die 1.32bxx mehr als aufwendig ....

bitte gairigo stell das ding in den müll ...... thx

schweigi



Moin schweigi

Da mir dieses Gerät nicht zur Verfügung steht, lasse ich es gegenchecken. Ich werde also das Ergeniss abwarten, und dann entsprechend handeln.

Danke für die Test´s. Wink

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
mrkippa
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 04.10.2004
Beiträge: 12
Land: World

BeitragVerfasst am: 22.11.2004 11:46    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Confused

Hallo Userschaft,
ich würde das Problem gerne versuchen zu beheben, doch dafür habe ich noch zu wenige Infos um damit die Entwicklung in Taiwan zu kontaktieren.

Welche Hardware Version des DI-714P+ haben Sie bei der die Firmware 1.33b04 dieses z.B. von OSS geschilderte Verhalten zeigt ?

Die Firmware habe ich persönlich auf einer HW A2 getestet und sie lief und läuft einwandfrei / zeigt dieses Verhalten nicht :-k

Grüße,
MrKippa.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gast





User ist: Online






Land: World

BeitragVerfasst am: 22.11.2004 12:35    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

infos folgen am abend. bin jetzt im büro. meld mich dann!

schweigi
Nach oben
mrkippa
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 04.10.2004
Beiträge: 12
Land: World

BeitragVerfasst am: 22.11.2004 13:06    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo Userschaft,

wir haben etwas herumgetestet und konnten feststellen, daß die Firmware 1.33b04 dieses Verhalten nur bei der Hardware Rev.B zeigt, die Hardware Rev.A hingegen zeigte dagegen dieses Verhalten nicht.

Bis auf weiteres ist die Firmware 1.33b04 auf dem D-Link FTP Server ausschließlich für Rev.A ausgewiesen, ansonsten gilt die Firmware 1.32b04 als die offizielle Version.

Eine andere Lösung haben wir leider derzeit noch nicht.

Grüße,
MrKippa.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gast





User ist: Online






Land: World

BeitragVerfasst am: 22.11.2004 14:24    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo zusammen,

hab den Upgrade auch gemacht. Ich benutze seit V1.32B04 das Feature Static DHCP. Das Upgrade hat problemlos geklappt und die Konfiguration schien problemlos zu laufen.

Jedoch nach einer Weile kamen auf einmal Meldungen wie z.B. IP Adresse doppelt vergeben etc. Danach Downgrade auf alte 1.32 und alles lief wieder ohne Probleme. Ergo: Never tough a running system!

Meine Revision ist A3.

Gruss
Mega
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 22.11.2004 15:39    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Wichtiger Hinweise zu dieser/der Fw. Vers.1.33 b04:

Aufgrund von aufgetretenen Problemen wurden diese Vers. bis zur endgültigen KLärung aus dem Download-Bereich herausgenommen.

Da diese hier im Thread genannten Probleme scheinbar NICHT mit allen HW-Revisonen vom DI-714P+ auftreten/aufgetreten sind, bitten wir freundlichst alle User bei denen die Probleme aufgetaucht sind, uns Ihre Hw-Rev hier im Thread mitzuteilen.

Die Angabe steht auf dem Typenschild auf der Geräte-Unterseite:

H/W: ...... ???



Danke2-Schild

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 24.06.2018 14:35    Titel:



Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
flederfrey
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 10.09.2004
Beiträge: 15
Land: Germany

BeitragVerfasst am: 22.11.2004 16:00    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Sorry, daran hätte ich denken sollen.

Also, ich habe HW: B1, und auch bei mir fehlen, wie gesagt, die beanstandeten Einträge. Somit stimmt der Hinweis von mrkippa mit meinen Erfahrungen zu der FW 1.33b4 überein.


MfG

flederfrey
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
nemesis
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 27.07.2005
Beiträge: 2
Land: Germany
Wohnort: Ravensburg

BeitragVerfasst am: 17.09.2005 14:01    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hi snop, ich hoffe du liest das, weil ich darf dir hier im Forum aus unerfindlichen gründen keine PN zurückschreiben Confused
PS: Rechtsklick ist auch gesperrt, was macht das für einen Sinn?

Zu deiner Frage: konnte das Problem leider auch nicht lösen, habe aber durch ändern meines Providers eine Firtz.Box mit WLAN bekommen, die mein D-Link router ersetzt hat.

Lief aber auch nicht 100% stabil deshalb habe ich das Problem einfach mal beim Notebook (Centrino WLAN Treiber) gesucht und geupdatet
(auf 9.0.2.1).

Vieleicht hilft das auch beim D-Link Router mit der alten stabilen 1.23 FW zusammen?

_________________
DI-714P+ FW:1.33b04_ALL_en_040904
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 17.09.2005 16:02    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

nemesis hat folgendes geschrieben:

Hi snop, ich hoffe du liest das, weil ich darf dir hier im Forum aus unerfindlichen gründen keine PN zurückschreiben Confused



Off-Topic

@nemesis

Es macht und hat alles seinen Sinn, ansonsten wäre es auch nicht so (mit Ausnahme von technischen Problemen) Exclamation

Jeder User kann dann PN´s schreiben, wenn er mind. 4 Beiträge verfaßt hat!

Und das haben wir deshalb eingebaut, weil etliche ungeduldige User füher der Meinung waren, sie könnten ohne wie andere es machen, nämlich einen Thread erstellen, bei meinen Tam-Kollegen als auch bei mir in teils aufdringlicher Weise Privat-Support einfordern. Un das, obwohl es u.a. groß und ausführlich auf der PN-Erstellungsseite drinsteht!

Auch wenn es für Dich keinen Sinn macht so dennoch für uns, denn nicht Du, sondern wir waren davon betroffen! Laughing

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.



Zuletzt bearbeitet von Gairigo am 17.09.2005 22:18, insgesamt 2-mal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
snop
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 28.12.2004
Beiträge: 71
Land: World
Wohnort: World Wide Web

BeitragVerfasst am: 17.09.2005 21:41    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Jo, ich danke euch für all eure Tipps und Meinungen. Scheint ein wirklich gutes / interessantes Board zu sein clap
Trotzdem finde ich aber das ein Firma wie D-Link in der Lage sein sollte Firmware für ihr AP rauszugeben, die mit einem weit Verbreiteten Standart (Centrino) kompatibel sind. Vielleicht sollte man den Schwerpunkt beim nächsten Update mal wo anders setzen d'oh!
Soviel dazu, abschließend kann ich noch sagen, das die Version 1.32b04 bisher bei mir einwandfrei läuft. Das "Internet funktioniert" bei mir seit 24 Std. ohne Absturz. Und auch der Centrino ist eingeloggt, zwar nur mit 1 MB Übertragung, dafür überhaupt.

PS: ich habe nemesis nur eine PN geschriebn, und ihn gefragt ob er eine Lösung gefunden hat. Das selbst das Verboten ist, find ich schon "komisch"! Wollte damit nur nicht das ganze Forum belämmern.

Nun also so:
@nemesis: Ich hab nun wie gesagt die 1.32b04 laufen, und die scheint bisher ganz gut zu sein. Vielleicht auch mal bei dir ein Versuch wert?

_________________
DI-804HV
HW:C2
FW: 2.0
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 17.09.2005 22:24    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

snop hat folgendes geschrieben:
Das "Internet funktioniert" bei mir seit 24 Std. ohne Absturz. Und auch der Centrino ist eingeloggt, zwar nur mit 1 MB Übertragung, dafür überhaupt.



@snop

1 Mbit - Ist das Deine DSL-Zugangsgeschwindigkeit?




Off-Topic

snop hat folgendes geschrieben:
PS: ich habe nemesis nur eine PN geschriebn, und ihn gefragt ob er eine Lösung gefunden hat. Das selbst das Verboten ist, find ich schon "komisch"! Wollte damit nur nicht das ganze Forum belämmern.



Bitte lese doch noch einmal genau, was ich zum Thema "Neu-User" und PNs im meinem letzten Beitrag dazu geschrieben habe. Sicherlich NICHT das, was Du eigenartigeweise daraus interpretiert hast! Wink

Hier also nochmal:

Zitat:
Jeder User kann dann PN´s schreiben, wenn er mind. 4 Beiträge verfaßt hat!

Und das haben wir deshalb eingebaut, weil etliche ungeduldige User füher der Meinung waren, sie könnten ohne wie andere es machen, nämlich einen Thread erstellen, bei meinen Tam-Kollegen als auch bei mir in teils aufdringlicher Weise Privat-Support einfordern. Un das, obwohl es u.a. groß und ausführlich auf der PN-Erstellungsseite drinsteht!

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
snop
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 28.12.2004
Beiträge: 71
Land: World
Wohnort: World Wide Web

BeitragVerfasst am: 17.09.2005 23:57    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Gairigo hat folgendes geschrieben:

@snop
1 Mbit - Ist das Deine DSL-Zugangsgeschwindigkeit?


Naja die Übertragungsrate Notebook -> AP halt Laughing

_________________
DI-804HV
HW:C2
FW: 2.0
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 18.09.2005 00:07    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

snop hat folgendes geschrieben:

Gairigo hat folgendes geschrieben:

@snop
1 Mbit - Ist das Deine DSL-Zugangsgeschwindigkeit?


Naja die Übertragungsrate Notebook -> AP halt Laughing



@snop

Das habe ich sicherlich schon verstanden! Laughing

Handelt es sich dabei um WAN- oder um reine LAN-Pakete?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Begafre
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 58
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 08.01.2005
Beiträge: 5465
Land: World
Wohnort: Berlin

BeitragVerfasst am: 18.09.2005 08:59    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

nemesis hat folgendes geschrieben:

Hi snop, ich hoffe du liest das, weil ich darf dir hier im Forum aus unerfindlichen gründen keine PN zurückschreiben Confused
PS: Rechtsklick ist auch gesperrt, was macht das für einen Sinn?



@nemesis

Moin Nemesis

1. Der unerfindliche Grund sind sicherheitsrelevante Maßnahmen die man in der heutigen Zeit leider ergreifen muss. Aus diesem Grund kannst Du erst PN's schreiben wenn Du min. 4 Beiträge geschrieben hast.

2. Ebenfalls verhält es sich mit dem Rechtsklick auch dieser ist aus Sicherheitsgründen gesperrt. Copy and Paste und leider in Mode gekommen.

_________________
<<< Gruss - Begafre >>>
-----------------------------------
Für schnelle HILFE steht unser Telefon-Support - (hier Anklicken) zur Verfügung. Jetzt auch mit Remoteunterstützung.
----------------------------------
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-514 / DI-614+ / DI-713P / DI-714P+ Firmwares Alle Zeiten sind GMT + 1 Stunde

Gehe zu Seite 1, 2, 3, 4  Weiter  :|=|:
Seite 1 von 4
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Neue Firmware 1.04b08 verfügbar. Changelog? KleinErna D-Link DNS-320L ShareCenter Cloud 3 05.01.2015 11:35 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 26.11.2013: Neue Welle von erpresserischen Anrufen Gairigo Security und Viren News 0 26.11.2013 15:11 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 23.10.2013: Neue und alte Router-Lücken bei Netgear, Tenda und DrayTek Gairigo Security und Viren News 0 23.10.2013 18:39 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 16.10.2013: Windows 8.1: Microsoft zeigt neue Apps in Aktion Gairigo Windows 8.x News & Infos 0 16.10.2013 21:17 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Neue Firmware 1.02 auf US-Support-Seite buggy? anlei D-Link DNS-320L ShareCenter Cloud 5 20.08.2013 10:06 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 16.08.2013: Neue Familie von Erpressungs-Trojanern im Umlauf Gairigo Security und Viren News 0 16.08.2013 11:37 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DNS 320L lt. iTunes App "my dlink Access" neue Firmware 1.02 KleinErna D-Link DNS-320L ShareCenter Cloud 4 17.05.2013 18:09 Letzten Beitrag anzeigen
Keine neuen Beiträge 07.02.2013: Alert! D-Link schließt hochkritische Router-Lücken - neue DIR-600/B5 Firmware 2.15b01 Gairigo DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 Firmwares 0 07.02.2013 12:57 Letzten Beitrag anzeigen
Keine neuen Beiträge 07.02.2013: Alert! D-Link schließt hochkritische Router-Lücken - neue DIR-600/B1 und B2 Firmware 2.15b01 Gairigo DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 Firmwares 0 07.02.2013 12:55 Letzten Beitrag anzeigen
Keine neuen Beiträge 07.02.2013: Alert! D-Link schließt hochkritische Router-Lücken - neue DIR-300/Bx Firmware 2.14b01 Gairigo DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 Firmwares 0 07.02.2013 12:43 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.582908 Sekunden generiert - Aktuelle Server Zeit: Sunday, 24. June 2018 - 14:35:32 - CEST ]