Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 46 Benutzer online: 0 registrierte, kein versteckter und 46 Gäste - Deine aktuelle IP Adresse: 54.159.103.80
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
Mutlimedia Share Settings meldet: Verschachtelter Ordner nicht zulässig
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Neue Antwort erstellen     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> NAS Support -> D-Link DNS-320L ShareCenter Cloud
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
jojoaction
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 13.06.2013
Beiträge: 14
Land: World

BeitragVerfasst am: 05.01.2016 07:07    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hardware Revision- sowie Firmware Version- und Build -Angaben): DNS 320 Version A 2.05
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hardware Revision- sowie Treiber Versions- und Build Angaben):
Welche WLAN-Verschlüsselung ist aktiviert?: WPA2-PSK
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: Win7 64 bit
I-Net Browser: Firefox
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart:
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Ja, wie unterstehend angegeben:
Software-Firewall: Norton
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Grundwissen (= ich habe schon mal ein Netzwerk < 5 PCs konfiguriert, das hinterher auch lief)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:
Die Daten waren ziemlich durcheinander und das Initialisieren der Mediathek hat mehrere Tage gedauert.
es sind 1,1 TB auf jeder Festplatte.
Habe die Dateien innerhalb der zwei Festplatten geordnet. Damit nur noch die Ordner Video01, Musik und Bilder vom Multimedia Shares Settings initialisiert werden. ( Übrigens dieser Programm Punkt gab es erts seit dem Upgrade auf 2.05 das ich vor ein paar Wochen gemacht hatte.
Volume_1 sind jetzt Daten und der Ordner Video01 mit einigen Unterordnern
Volume_2 sind Daten und im internen Ordner mit Unterordner Bilder und Unterordner Musik alle mit vielen Unterordnern


Was hast Du bereits versucht, um das Problem zu lösen?:
Hatte in der Netzwerkfreigabe nur noch die Ordner Video in Volume 01 freigegeben.
Dann kann ich aber mit dem Explorer nicht mehr auf die Daten in Volume01 zugreifen.

--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Hallo zusammen

Habe nun in der Netzwerkfreigabe folgende Konstellation:


Freigabename = Pfad

Volume_1 = Volume_1

Video01 = Volume_1/Video01

Volume_2 = Volume_2

Bilder = Volume_2/Intern/Bilder

Music = Volume_2/Intern/Music


Wenn ich nun die Multimedia Share settings öffne und nur die Unterordner Volume_1/Video1 auswähle kommt die Meldung "Verschachtelte Ordner sind nicht zulässig"

Was mach ich falsch ?

Gruss

Jo

PS. Ich hatte nach dem Firmware Update das NAS nicht auf Werkseinstellungen zurückgesetzt, da ich die Daten noch nirgends gesichert habe.
Hatte mal hier gelesen dass man das machen soll. Habe aber Angst, dass dann auch die daten weg sein könnten.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 28.06.2017 00:36    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
jojoaction
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 13.06.2013
Beiträge: 14
Land: World

BeitragVerfasst am: 05.01.2016 07:21    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo nochmal

Leider werden die Titel bei den neueren Beiträgen nicht mehr angezeigt.

Habe daher meinen Beitrag vom 04.01.2016 noch einmal eingestellt, aber der Titel fehlt auch hier ?

Titel: Mutlimedia Share Settings meldet: Verschachtelter Ordner nicht zulässig

Gruss

Jo
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 05.01.2016 12:37    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

jojoaction hat folgendes geschrieben:

Hallo nochmal

Leider werden die Titel bei den neueren Beiträgen nicht mehr angezeigt.




Hallo jojoaction

Das Titelproblem, wenn ein Titeltext eingegeben wurde, verstehe ich noch nicht.

Ich habe deinen Titel im1ten Beitrag eingefügt, aber der verschwindet mit dem Absenden auch bei mir. Sehr merkwürden.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 05.01.2016 17:40    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Gairigo hat folgendes geschrieben:

jojoaction hat folgendes geschrieben:

Hallo nochmal

Leider werden die Titel bei den neueren Beiträgen nicht mehr angezeigt.




Hallo jojoaction

Das Titelproblem, wenn ein Titeltext eingegeben wurde, verstehe ich noch nicht.

Ich habe deinen Titel im1ten Beitrag eingefügt, aber der verschwindet mit dem Absenden auch bei mir. Sehr merkwürden.



Nur mit einem manuellen Eingriff in der DB konnte ich dieses merkwürdige Titelproblem beheben.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> NAS Support -> D-Link DNS-320L ShareCenter Cloud Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Kann keine Ordner auf der ersten Verzeichnissebene under Windows 7 auf D-Link Share Center 320L anlegen/ löschen benno3 D-Link DNS-320L ShareCenter Cloud 3 02.07.2015 14:18 Letzten Beitrag anzeigen
Keine neuen Beiträge Ordner zum Beschreiben freigeben hub01 D-Link DNS-327L 3 11.01.2015 11:03 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. ordner zugriff klappt nicht sm1th85 D-Link DNS-320 ShareCenter Pulse 9 08.11.2012 20:02 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Ordner auf NAS anzeigen Gairigo D-Link DNS-320 ShareCenter Pulse 9 18.07.2012 16:55 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Lokaler Backupauftrag - NAS hat keine Verbindung zum lokalen Ordner auf Laptop Heiksch D-Link DNS-320 ShareCenter Pulse 5 28.04.2012 10:28 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DI-524 kann nichts ändern ->>>Only administrator can submit this request or change the settings. Gairigo DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router 10 23.02.2012 18:19 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Nach Löschen eines Ordners Ordner wieder da olstoll D-Link DNS-323 & Conceptronic CH3SNAS 5 13.09.2011 10:40 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Share erstellen und Zugriffrechte verteilen ganxta78 D-Link DNS-320 ShareCenter Pulse 12 10.05.2011 08:24 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR-685 DLNA Settings - Media Server - Media Renderer - Kein Empfang des MS/MR auf TV lutfi9 DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 5 06.03.2011 15:49 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Fehlalarm: Kaspersky-Engine meldet Virus auf heise.de [07.12.2010] Techniker Security und Viren News 0 07.12.2010 23:45 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2017 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.377880 Sekunden generiert - Aktuelle Server Zeit: Wednesday, 28. June 2017 - 00:36:13 - CEST ]