Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 55 Benutzer online: 0 registrierte, kein versteckter und 55 Gäste - Deine aktuelle IP Adresse: 54.198.108.19
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
DIR 635
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Neue Antwort erstellen     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
d33d
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 04.03.2015
Beiträge: 2
Land: World

BeitragVerfasst am: 04.03.2015 21:54    Titel: DIR 635 Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hardware Revision- sowie Firmware Version- und Build -Angaben): DIR-635 HW 1B FW 2.34EU
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hardware Revision- sowie Treiber Versions- und Build Angaben):
Welche WLAN-Verschlüsselung ist aktiviert?: Es ist kein WLAN vorhanden!
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: Win 7 aktuellste Version
I-Net Browser: Firefox
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart: T-DSL mit der "alten" Technik (kein VOIP), Internetzugang über ein Speedport 200 Modem -> DIR-635
MTU-Wert im Router: 1492
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Ja, wie unterstehend angegeben:
Software-Firewall: falls Win7 eine Software-Firewall standardmäßig installiert hat, so ist diese aktiviert
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Grundwissen (= ich habe schon mal ein Netzwerk < 5 PCs konfiguriert, das hinterher auch lief)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:


Was hast Du bereits versucht, um das Problem zu lösen?:

-Router und Modem mehrmals vom Stromnetz getrennt, auch einzeln
-im Routermenü unter "WAN" mehrmals auf "Connect" geklickt
-Router mehrmals auf Werkseinstellungen zurückgesetzt und Zugangsdaten eingegeben
-Telekom Support Hotline angerufen, Leitung ist lt. denen in Ordnung, "TDSL" Leuchte am Modem (Speedport 200) leuchtet auch dauerhaft

--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Moin,
erstmal vorweg: Es handelt sich bei dem Gerät um den Router meiner Mutter, also habe ich nicht dauerhaft Zugriff darauf, und
einige Angaben sind aus dem Gedächtnis (zb. FW 2.34EU könnte auch 3.34EU sein).

Der Internetzugang geht über ein recht betagtes Speedport 200 Modem der Telekom in den DIR-635, der dann per WLAN
sendet. Die WLAN Funktion scheint auch in Ordnung zu sein, jedoch bekommt der Router keine Zugriff auf das Internet
über das Telekom Modem.
Das ganze wird ohne irgendwelche T-Online Programme gemacht, lediglich die Zugangsdaten wurden im Router eingetragen.

Lt. Telekom ist die DSl Leitung auch in Ordnung, die TDSL Leuchte ist auch dauerhaft an.
Generell ist der TDSL Zugang sehr zuverlässig, es ist das erste Mal seit vielen Jahren, dass sich Verbindungsprobleme nicht
mit einem einfachen "Strom aus - Strom an" lösen lassen.
Kabel zwischen Modem und Router wurde auch getauscht.
Zugang auf den Router wird zur Diagnose per Kabel gemacht.


Wie oben beschrieben habe ich den Router mehrfach resetet und die Zugangsdaten analog zu dieser Beschreibung eingetragen:
http://www.its05.de/computerwissen-computerhilfe/dsl_dfue_Internet/dsl_zugang_einrichten_01/dsl_zugang_einrichten_01.html

Im Routermenü gibt es ja einen Punkt wo man manuel auf "Connect" klicken kann, dort steht soweit ich mich erinnern kann
-Cable Status Ready
-Internet disconnected
Wenn ich auf Connect klicke kommt für ca.10 Sekunden "establishing", dann aber wieder disconnected.

Habe bei den Zugangsdaten DNS Server sowohl auf default (0.0.0 etc) als auch auf Werte gesetzt die ich im Netz gefunden habe (194.??).

Bin soweit mit meinem Latein am Ende, scheinbar liegt es am Router, der Probleme mit dem Modem hat. Das Problem trat auch relativ plötzlich auf,
meine Mutter meinte nur dass das "Internet seit einigen Tagen immer wieder ausfällt" Confused
Der Router ist auch schon recht alt, mindestens 8 Jahre, funktionierte aber immer relativ zuverlässig.
Ich werde morgen nochmal versuchen, das Modem direkt an einen PC anzuschliessen, falls das funktioniert, und dann wieder berichten.

Erstmal vielen Dank im Voraus! Very Happy
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 24.11.2017 02:58    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49915
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 05.03.2015 15:22    Titel: Re: DIR 635 Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

d33d hat folgendes geschrieben:

Der Internetzugang geht über ein recht betagtes Speedport 200 Modem der Telekom in den DIR-635, der dann per WLAN
sendet. Die WLAN Funktion scheint auch in Ordnung zu sein, jedoch bekommt der Router keine Zugriff auf das Internet
über das Telekom Modem.
Das ganze wird ohne irgendwelche T-Online Programme gemacht, lediglich die Zugangsdaten wurden im Router eingetragen.

Lt. Telekom ist die DSl Leitung auch in Ordnung, die TDSL Leuchte ist auch dauerhaft an.



Hallo d33d

Und was ist, wenn du den Rechner direkt am Speedport 200 anschließt?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
d33d
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 04.03.2015
Beiträge: 2
Land: World

BeitragVerfasst am: 05.03.2015 22:02    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo,

anscheinend kann ich den Thread-Titel nicht mehr nachträglich ändern, mir ist beim erstellen etwas durcheinander gekommen, sollte eigt.
ein informativerer Titel sein Smile

Wenn ich den Rechner direkt per Kabel an den Speedport anschliesse, kann ich über eine neu erstellte Breitbandverbindung ins Internet. Allerdings kommt es teilweise zu Fehler-
meldungen (Fehler 651 Modem hat ein Problem festgestellt oder so) wenn ich die Verbindung in Windows trenne und dann erneut herstellen möchte.
Das passiert auch nicht jedes Mal, aber wenn der Fehler auftritt hilft ein kurzer Reset des Modems.

Habe es heute hinbekommen, die Verbindung wie vorher über Modem -> Router -> WLan zu erstellen. Das ganze ist jedoch eher instabil, teilweise 1 Std. gut,
dann Ausfall.
Im Router-log steht dann ppoe connection lost oder ppoe error. Hab leider die logs nicht mehr, werde am WE mal sehen dass ich welche hier poste.

Das Ganze deutet ja doch auf das Modem bzw. die Leitung als Ursache, also würde ich gerne den Router als Fehlerquelle zu 100% auschliessen können.

Habe auch auch an sämtlichen Kabel vom Splitter in der Wand bis zum Router rumgeknetet ohne den Fehler provozieren zu können (während dessen ping google.de -t).
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49915
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 07.03.2015 19:17    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

d33d hat folgendes geschrieben:

Das Ganze deutet ja doch auf das Modem bzw. die Leitung als Ursache, also würde ich gerne den Router als Fehlerquelle zu 100% auschliessen können.



Hallo d33d

Ich tippe da auch auf ein Modem-Problem. Also anderes Modem besorgen/ausleihen und testen.

Achte aber bei einem nachgeschalteten Router dann auch darauf, dass das Modem dann im PPPoE Bridge-Modus läuft!

ps. wie möchtest du denn den Threadtitel haben?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen



Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2017 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.439922 Sekunden generiert - Aktuelle Server Zeit: Friday, 24. November 2017 - 02:58:10 - CET ]