Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 38 Benutzer online: 0 registrierte, kein versteckter und 38 Gäste - Deine aktuelle IP Adresse: 54.80.93.234
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
DIR 645 nach Firmware Update, nicht mehr zum anmelden
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Neue Antwort erstellen     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Claus911
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 22.04.2012
Beiträge: 14
Land: World

BeitragVerfasst am: 01.01.2015 17:02    Titel: DIR 645 nach Firmware Update, nicht mehr zum anmelden Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hardware Revision- sowie Firmware Version- und Build -Angaben): DIR 645
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hardware Revision- sowie Treiber Versions- und Build Angaben):
Welche WLAN-Verschlüsselung ist aktiviert?: Keine
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack:
I-Net Browser:
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart:
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Nein, weder installiert noch deaktiviert
Software-Firewall:
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Einsteiger (= ich habe noch keinen bzw. schon mal einen PC an das Internet angeschlossen)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:
Da ich ein neues Kabelmodem von KD installiert habe ging der WLAN, dabei stellte ich fest das beide Geräte die gleiche IP Adresse besitzen. Da ich beim Router gesehen habe das noch eine alte Firmware drauf ist wollte ich die aktuelle (DIR645A1_FW104B12) aufspielen, dabei hatte ich eine kurze Unterbrechung bei der Verbindung zum Rechner und das Sprachpaket habe ich davor auch nicht deinstalliert.

Seit dem kann ich mich nicht mehr anmelden, es bei jedem Zugriff auf den Router das Logfeld dabei mit dem Feld (password is not defauit(Admin/blank) should not run here)


Was hast Du bereits versucht, um das Problem zu lösen?:
Habe schon zig mal den Factory Reset ausgeführt (sogar mehrere Minuten die Taste gedrückt) auch mit derNotfall IP http://192.168.123.253/ dann übernimmt er automatisch die Standardadresse http://192.168.0.1/ welche ich noch nicht geändert habe.

wurde mit den leeren Feld bzw. Passwort versucht, wobei er meint das es incorrect ist.

--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Hat jemand eine Ahnung wie ich wieder den Zugriff bekomme.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 24.06.2017 03:54    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 05.01.2015 12:04    Titel: Re: DIR 645 nach Firmware Update, nicht mehr zum anmelden Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Claus911 hat folgendes geschrieben:

... dabei hatte ich eine kurze Unterbrechung bei der Verbindung zum Rechner und das Sprachpaket habe ich davor auch nicht deinstalliert.



Hallo Claus911

Verbindungsunterbrechungen bei einem Firmwarewechsel bekommen diese Geräte nie gut!

Mehr als mehrmalige Factory-Resets kann ich dir auch nicht anbieten. Wenn noch Garantie vorhanden ist, dann solltest du die nutzen.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.



Zuletzt bearbeitet von Gairigo am 05.01.2015 13:39, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Claus911
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 22.04.2012
Beiträge: 14
Land: World

BeitragVerfasst am: 05.01.2015 13:28    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Heue hab ich einen gebrauchten gekauft, er war Verschlüsselt.
Ich setzte ihn mit Factory Reset zurück, wieder komme ich nicht mehr auf den Router. Es wird bei der Anmeldemaske (password is not defauit(Admin/blank) should not run here) angezeigt Komme mit ADMI und leres Passwortfeld nicht mehr in den Router.

Isd da ein Bug bei der 1.04 Firmware ?
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 05.01.2015 13:43    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Claus911 hat folgendes geschrieben:

Isd da ein Bug bei der 1.04 Firmware ?



@Claus911

Dazu ist mir nichts bekannt. Das kann auch nicht sein, denn ansonsten hätten ja etliche zig-tausende das gleiche Problem wie du.

Versuche mal folgendes:

"DIR-645 emergency flashing - how to"

Arrow http://forums.dlink.com/index.php?topic=58080.0

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Claus911
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 22.04.2012
Beiträge: 14
Land: World

BeitragVerfasst am: 05.01.2015 14:32    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Dafür ist mein Englisch zu schlecht Embarassed
Gibt es die Beschreibung nicht auf Deutsch ?
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Claus911
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 22.04.2012
Beiträge: 14
Land: World

BeitragVerfasst am: 05.01.2015 14:36    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

schon komisch das der 2 Router beim Reset das gleiche macht Rolling Eyes
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 24.06.2017 03:54    Titel:

Website hundertprozent CO2 neutral mit Host Europe
Website CO2 neutral powered by Host Europe




Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 05.01.2015 18:11    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Claus911 hat folgendes geschrieben:

Dafür ist mein Englisch zu schlecht Embarassed
Gibt es die Beschreibung nicht auf Deutsch ?



@Claus911

Nein, ansonsten hätte ich dir eine deutsche Version gegeben!

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 05.01.2015 18:12    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Claus911 hat folgendes geschrieben:

schon komisch das der 2 Router beim Reset das gleiche macht Rolling Eyes



@Claus911

Das ist nicht "komisch" sondern es hat eine Ursache!

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Claus911
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 22.04.2012
Beiträge: 14
Land: World

BeitragVerfasst am: 06.01.2015 23:16    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Es geht nicht, kein Zugriff mehr.
War mit den 645 sehr zufrieden wegen den guten WLAN, welchen Router kannst du empfehlen.
Brauche einen mit gutem Funk weil unter dem Fussboden im OG eine Alu beschichtete Dampfsperre ist.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 07.01.2015 14:24    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Claus911 hat folgendes geschrieben:

1) Es geht nicht, kein Zugriff mehr.

2) War mit den 645 sehr zufrieden wegen den guten WLAN, welchen Router kannst du empfehlen.
Brauche einen mit gutem Funk weil unter dem Fussboden im OG eine Alu beschichtete Dampfsperre ist.



@Claus911

1) Das zwei identische Router das gleiche Problem haben ist zwar möglich, aber für mich etwas merkwürden.

2) letztendlich kannst du jeden Marken WLAN Router neuerer Bauart benutzen. Er sollte aber mind. den WLAN "n" Standard mit mind. 300/Mbit/s haben.

Was den WLAN Empfang im OG betrifft empfehle ich dir dafür ein Devolo Powerline 500Av Wireless Kit.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DNS 320L nach Firmware-Update - startet nicht mehr dieterkampf D-Link DNS-320L ShareCenter Cloud 3 07.10.2015 16:31 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Neue Firmware 1.04b08 verfügbar. Changelog? KleinErna D-Link DNS-320L ShareCenter Cloud 3 05.01.2015 11:35 Letzten Beitrag anzeigen
Keine neuen Beiträge Firmware-Update DI-824VUP+ hbox82 DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router 7 07.08.2014 12:28 Letzten Beitrag anzeigen
Keine neuen Beiträge Fehlerhaftes update erst sprachpaket raigitt Temporärer Bereich für Threads mit unklaren und/oder unvollständigen Angaben 1 06.08.2014 17:40 Letzten Beitrag anzeigen
Keine neuen Beiträge DLink 1160 Firmware 1.41 luetter DWL- und DAP- Access-Points / Repeater 1 11.03.2014 19:00 Letzten Beitrag anzeigen
Keine neuen Beiträge 23.02.2014: Windows 8.1 Update 1 offiziell angekündigt Gairigo Windows 8.x News & Infos 0 23.02.2014 16:01 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 07.02.2014: Fritzbox-Angriff analysiert: AVM bereitet Firmware-Updates vor Gairigo Security und Viren News 0 07.02.2014 18:44 Letzten Beitrag anzeigen
Keine neuen Beiträge 31.01.2014: Windows 8.1 Update 1: Start direkt zum Desktop Gairigo Windows 8.x News & Infos 0 31.01.2014 00:47 Letzten Beitrag anzeigen
Keine neuen Beiträge 27.01.2014: Update für Windows 8.1: Weniger Ressourcen, bessere Bedienung Gairigo Windows 8.x News & Infos 0 27.01.2014 13:37 Letzten Beitrag anzeigen
Keine neuen Beiträge 11.12.2013: Webbrowser Firefox 26 schaltet Java ab Update Gairigo News & Infos rund um I-Net & IT 0 11.12.2013 19:33 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2017 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.412955 Sekunden generiert - Aktuelle Server Zeit: Saturday, 24. June 2017 - 03:54:47 - CEST ]