Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 47 Benutzer online: 0 registrierte, kein versteckter und 47 Gäste - Deine aktuelle IP Adresse: 54.196.107.244
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
Sehe unter Itunes den DNS-320L Itunes Server nicht
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> NAS Support -> D-Link DNS-320 ShareCenter Pulse
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Daniel-Albert
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 41
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 04.04.2013
Beiträge: 18
Land: Germany

BeitragVerfasst am: 06.01.2014 19:16    Titel: Sehe unter Itunes den DNS-320L Itunes Server nicht Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hardware Revision- sowie Firmware Version- und Build -Angaben): DNS-320L
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hardware Revision- sowie Treiber Versions- und Build Angaben): Fritzbox
Welche WLAN-Verschlüsselung ist aktiviert?: WPA2-PSK
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: Win 7 Sp 1
I-Net Browser: IE 11
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart: 1und1
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Ja, wie unterstehend angegeben:
Software-Firewall: Comodo
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Grundwissen (= ich habe schon mal ein Netzwerk < 5 PCs konfiguriert, das hinterher auch lief)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:
im Internet gegoogelt

Was hast Du bereits versucht, um das Problem zu lösen?:
nichts
--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Hallo,

ich habe heute für meinen Sohn itunes auf dem PC für sein Ipad installiert und möchte alles auf der NAS DNS 320 L ablegen. ich habe den Itune Server in der NAs aktiviert, sehe dieser aber nicht in itunes. habe ich was vergessen ? Wo sehe ich denn die NAS ? Im Internet wird beschrieben, dass diese unter Freigaben angezeigt wird. Ich finde diesen Punkt unter 11.1.3.8 nicht. Kann mir bitte jemand Helfen ?

MFG
Albert
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 23.06.2017 08:43    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 07.01.2014 15:16    Titel: Re: Sehe unter Itunes den DNS-320L Itunes Server nicht Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Daniel-Albert hat folgendes geschrieben:

ich habe heute für meinen Sohn itunes auf dem PC für sein Ipad installiert und möchte alles auf der NAS DNS 320 L ablegen. ich habe den Itune Server in der NAs aktiviert, sehe dieser aber nicht in itunes. habe ich was vergessen ? Wo sehe ich denn die NAS ? Im Internet wird beschrieben, dass diese unter Freigaben angezeigt wird. Ich finde diesen Punkt unter 11.1.3.8 nicht. Kann mir bitte jemand Helfen ?



Hallo Daniel-Albert

1) Hast du im DNS-320L den iTunes Musik-Ordner ausgefällt?

2) Im iTunes Programm sollte die DNS-320L unter "freigegebene Mediatheken" erscheinen.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Daniel-Albert
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 41
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 04.04.2013
Beiträge: 18
Land: Germany

BeitragVerfasst am: 07.01.2014 20:47    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo,

wie meinst du das bei den Ordnern ?

In Itunes habe ich unter Quellen den Punkt "freigegebene Mediatheken" angeklickt aber in Itunes erscheint dieser nicht.

Was mache ich falsch ?
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 07.01.2014 21:05    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Daniel-Albert hat folgendes geschrieben:

1) wie meinst du das bei den Ordnern ?

2) In Itunes habe ich unter Quellen den Punkt "freigegebene Mediatheken" angeklickt aber in Itunes erscheint dieser nicht.

3) Was mache ich falsch ?



Hallo Daniel-Albert

1) Bitte lese Dir dazu den Abschnitt im DNS-320 Handbuch durch.

2) Dann stimmt logischerweise irgendetwas nicht.

3) Wenn ich das aus der Ferne wissen könnte, dann wäre ich wohl Harry Potter. Very Happy

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Daniel-Albert
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 41
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 04.04.2013
Beiträge: 18
Land: Germany

BeitragVerfasst am: 08.01.2014 08:05    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo,

ich habe es nach Handbuch gemacht. Vielleicht liegt es auch an iTunes
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 08.01.2014 12:51    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Daniel-Albert hat folgendes geschrieben:

Vielleicht liegt es auch an iTunes



@Daniel-Albert

Wenn es bei mir und bei sicherlich zig-tausenden anderen funktioniert, dann kann es doch niemals an dem iTunes Programm liegen Exclamation

Welche iTunes Version ist denn bei dir installiert?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 23.06.2017 08:43    Titel:

Website hundertprozent CO2 neutral mit Host Europe
Website CO2 neutral powered by Host Europe




Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 08.01.2014 13:25    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Daniel-Albert hat folgendes geschrieben:

Vielleicht liegt es auch an iTunes



@Daniel-Albert

Hier ein akt. ScreenShot von mir!


_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Daniel-Albert
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 41
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 04.04.2013
Beiträge: 18
Land: Germany

BeitragVerfasst am: 08.01.2014 14:18    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo,

anbei mal meine Einstellungen. Vielleicht ist ja Itunes bei mir defekt.

Ich verstehe es nicht. Habe ich sonst was bei der NAS vergessen ?

Gruß Daniel
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 08.01.2014 15:16    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Daniel-Albert hat folgendes geschrieben:

Hallo,

anbei mal meine Einstellungen.



Moin Daniel-Albert

Wozu das Kennwort für iTunes? Nimm das mal raus.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> NAS Support -> D-Link DNS-320 ShareCenter Pulse Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge DNS-320L Firmwareupdate herti D-Link DNS-320L ShareCenter Cloud 1 01.02.2017 23:30 Letzten Beitrag anzeigen
Keine neuen Beiträge Dns 320 Dns 320L doctorhu D-Link DNS-320L ShareCenter Cloud 5 30.03.2016 19:21 Letzten Beitrag anzeigen
Keine neuen Beiträge DNS 320L bootet (rebootet) nicht, die Power-LED blinkt endlos. parseq D-Link DNS-320L ShareCenter Cloud 18 10.03.2016 14:56 Letzten Beitrag anzeigen
Keine neuen Beiträge DNS-320L rebootet nicht bommeraner D-Link DNS-320L ShareCenter Cloud 1 28.01.2016 12:44 Letzten Beitrag anzeigen
Keine neuen Beiträge D-Link DNS 320L HDD Zugriff nach defekt OBI-D D-Link DNS-320 ShareCenter Pulse 1 23.11.2015 11:38 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DNS 320L nach Firmware-Update - startet nicht mehr dieterkampf D-Link DNS-320L ShareCenter Cloud 3 07.10.2015 16:31 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DNS-320L blinkt nur noch nach Stromausfall efyzz D-Link DNS-320L ShareCenter Cloud 3 30.09.2015 13:45 Letzten Beitrag anzeigen
Keine neuen Beiträge Anderen DDNS-Server eintragen (nicht die vorgegebenen) mps D-Link DNS-327L 1 14.08.2015 12:37 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Kann keine Ordner auf der ersten Verzeichnissebene under Windows 7 auf D-Link Share Center 320L anlegen/ löschen benno3 D-Link DNS-320L ShareCenter Cloud 3 02.07.2015 14:18 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. D-Link DNS 320L startet nicht mehr (Ursache ggf. Stromausfall) JO42109 D-Link DNS-320L ShareCenter Cloud 9 04.06.2015 22:16 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2017 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.417960 Sekunden generiert - Aktuelle Server Zeit: Friday, 23. June 2017 - 08:43:17 - CEST ]