Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 57 Benutzer online: 0 registrierte, kein versteckter und 57 Gäste - Deine aktuelle IP Adresse: 54.158.238.172
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
Dir-645 erkennt PW nach einspielen der gesicherten Config nicht mehr?!
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Wandango
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 05.01.2012
Beiträge: 9
Land: World

BeitragVerfasst am: 11.10.2013 12:54    Titel: Dir-645 erkennt PW nach einspielen der gesicherten Config nicht mehr?! Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hardware Revision- sowie Firmware Version- und Build -Angaben): Dir-645 - Fw. 104b05 & 104b11
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hardware Revision- sowie Treiber Versions- und Build Angaben):
Welche WLAN-Verschlüsselung ist aktiviert?: WPA2-PSK
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: W7 + SP1
I-Net Browser: Firefox
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart:
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Ja, wie unterstehend angegeben:
Software-Firewall: AntiVir
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Grundwissen (= ich habe schon mal ein Netzwerk < 5 PCs konfiguriert, das hinterher auch lief)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:
Mir ist aufgefallen, dass ich nicht mehr auf den Router zugreifen kann und bin von einem Fehler meinerseits ausgegangen.

Was hast Du bereits versucht, um das Problem zu lösen?:
Router resetet und neue Firmware aufgespielt. Danach gesichert und nochmal die alte Sicherung aufgespielt. Danach wieder resetet und die neue Sicherung aufgespielt.
Habe das PW vorher extra ein paar mal ausprobiert, ging ohne Probleme, nach dem einspielen der neuen Sicherung ging das PW nicht mehr.


--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Ist das Problem bekannt oder ist mein Dir-645 vielleicht defekt?

Grüße
Wan
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 23.07.2017 16:56    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 11.10.2013 18:34    Titel: Re: Dir-645 erkennt PW nach einspielen der gesicherten Config nicht mehr?! Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Wandango hat folgendes geschrieben:

Danach gesichert und nochmal die alte Sicherung aufgespielt.



Hallo Wandango

Dass deine Vorgehensweise zu Probleme führt ist klar, denn man sollte niemals eine Sicherung von einer Fw Vers. xyz in ein Gerät mit einer anderen Firmware einlesen!

Man sollte sich immer an die Herstelleranleitungen für - in diesem Fall - Firmware-Updates genau halten.

Führe so oft Factory-Resets durch, bis du mit dem Standard-Passwort wieder in das Webinterface vom DIR-645 kommst.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.



Zuletzt bearbeitet von Gairigo am 21.10.2013 18:32, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Wandango
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 05.01.2012
Beiträge: 9
Land: World

BeitragVerfasst am: 21.10.2013 17:54    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo,

danke für den Tipp.
Hatte bisher noch keine negative Erfahrung durch speichern der Config für spätere Firmwares und dem einspielen der selbigen, mit anderen Routern. Da hatte ich dann wohl bisher Glück.

Da der Fehler auch auftritt, wenn ich keine Firmwareveränderung mache, sondern einfach nur eine Sicherung mache und diese wieder einspiele, denke ich eher an einen Fehler meines DLink. Da ich bisher noch nirgends was davon gelesen oder gehört habe, wird es wohl wirklich nur mein Router sein, der einen Schaden hat.

Grüße und thx
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 21.10.2013 18:35    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Wandango hat folgendes geschrieben:

Da ich bisher noch nirgends was davon gelesen oder gehört habe, wird es wohl wirklich nur mein Router sein, der einen Schaden hat.



n´Abend Wandango

Wenn dem so ist/so sein sollte, dann solltest Du schnellstmöglich die Garantie zum Geräteumtausch in Anspruch nehmen. Wink

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Wandango
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 05.01.2012
Beiträge: 9
Land: World

BeitragVerfasst am: 22.10.2013 09:27    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Servus nochmal,

habe jetzt raus gefunden, was da los ist.
Immer nach einspielen einer gesicherten Config ist der Router PW frei.
Da ich nach dem einspielen immer versucht habe mein "altes" PW" einzugeben, wurde der Zugriff verweigert.
Eigentlich kann man das als Feature ansehen, dann muss man sich keine Sorgen über vergessene PWs mehr machen.

Habe das jetzt ein paar mal ausprobiert. Ist das so bekannt?


Grüße
Wan
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 22.10.2013 12:52    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Wandango hat folgendes geschrieben:

habe jetzt raus gefunden, was da los ist.
Immer nach einspielen einer gesicherten Config ist der Router PW frei.
Da ich nach dem einspielen immer versucht habe mein "altes" PW" einzugeben, wurde der Zugriff verweigert.
Eigentlich kann man das als Feature ansehen, dann muss man sich keine Sorgen über vergessene PWs mehr machen.

Habe das jetzt ein paar mal ausprobiert. Ist das so bekannt?



Moin Wandango

Sehr eigenartig mit dem Admin-Passwort.
Ja, es gab in 2012 mal einen DIR-645 Besitzer der über das gleiche Passwort-Problem mit einem DIR-645 berichtet hat.
gerri hat folgendes geschrieben:
Mir ist heute früh auch aufgefallen, dass mein festegelegtes Adminpasswort nicht mehr aktiv war. Ich konnte mich ohne Passwort am Router anmelden.

Siehe hier: http://www.dl-support.de/forum/viewtopic.php?p=161252#161252

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 23.07.2017 16:56    Titel:

Website hundertprozent CO2 neutral mit Host Europe
Website CO2 neutral powered by Host Europe




Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Wandango
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 05.01.2012
Beiträge: 9
Land: World

BeitragVerfasst am: 25.10.2013 14:04    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Danke fürs helfen!

Router funktioniert ja jetzt wieder "normal", wenn man den "Trick" kennt.

Grüße u. schönes We an alle Smile
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 25.10.2013 17:07    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Wandango hat folgendes geschrieben:

Danke fürs helfen!

Router funktioniert ja jetzt wieder "normal", wenn man den "Trick" kennt.

Grüße u. schönes We an alle Smile



Moin Wandango

Danke für deine Rückmeldung.

Und welchen "Trick" meinst du, hast du angewendet?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Wandango
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 05.01.2012
Beiträge: 9
Land: World

BeitragVerfasst am: 01.11.2013 14:17    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Gern.

Naja, dass man sich dann eben trotz gesetztem PW, dann ohne PW bei der wieder eingespielten Sicherung (Config) Anmelden muss.

Grüße
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 01.11.2013 19:04    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Wandango hat folgendes geschrieben:

Gern.

Naja, dass man sich dann eben trotz gesetztem PW, dann ohne PW bei der wieder eingespielten Sicherung (Config) Anmelden muss.

Grüße



Moin Wandango

Ach so, das meintest Du. Wink

Vielen Dank für Deine Rückmeldung.

Und somit ->

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 1und1 MediaServer erkennt Medienordner nicht dieterkampf D-Link DNS-320L ShareCenter Cloud 8 03.09.2013 20:23 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR-645: Notebook erkennt wlan nicht Gairigo DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 13 14.01.2013 14:32 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. D-Link Desktop GBit Switch an FritzBox Fon Wlan 7390 erkennt kein Gbit Netz? CooperakaTigger FRITZ!Box 2 05.03.2011 14:08 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR-855 HW:A2 FW:1.12EU: SharePort erkennt USB-MemStick und Drucker, aber den Scanner nicht Guerre DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 8 10.04.2010 17:47 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DI-624+ erkennt Motorola modem nicht Hukilau Temporärer Bereich für Threads mit unklaren und/oder unvollständigen Angaben 1 31.01.2010 15:41 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Dsl-G664T Neue Firmware einspielen hängt am Anfang Gandhi DSL- Modem / Modem Gateway Router 9 04.04.2009 21:03 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DRP erkennt Gerät nicht komplett thswb DP- und DPR- PrintServer 1 20.03.2009 02:42 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DPR 1260 erkennt CANON PIXMA MX700 als Faxmaschine, nicht als Drucker Gairigo DP- und DPR- PrintServer 1 10.01.2009 18:25 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DSL-G684T - config.bin auslesen und bearbeiten terx DSL- Modem / Modem Gateway Router 1 16.12.2008 14:24 Letzten Beitrag anzeigen
Keine neuen Beiträge Buildroot / uClibc Config naffarin D-Link DNS-313 - alternative Firmware 1 05.06.2008 21:11 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2017 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 1.330124 Sekunden generiert - Aktuelle Server Zeit: Sunday, 23. July 2017 - 16:56:29 - CEST ]