Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 60 Benutzer online: 0 registrierte, kein versteckter und 60 Gäste - Deine aktuelle IP Adresse: 54.167.243.214
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
23.08.04: Neue Fw. für den DI-604/D1 Vers 3.06 -> Diskussions-Thread!
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Gehe zu Seite 1, 2, 3, 4, 5, 6  Weiter  :|=|:
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-604 Firmwares
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49932
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 23.08.2004 20:26    Titel: 23.08.04: Neue Fw. für den DI-604/D1 Vers 3.06 -> Diskuss Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

@Alle die einen DI-604 als HW:D1 haben!

Ab sofort steht für Euch die neue "Firmware Vers. 3.06", in unserem Downloadbereich zum Runterladen, zur Verfügung.

Es handelt sich um diese Datei: " di604_fw_revd1_eng_306_040704.zip"

Hier der direkte Link dorthin:

Arrow http://www.dl-support.de/forum/downloads.php?cat=2


Bitte unbedingt dieses beim Fw-Upgrade beachten:

Zitat:

Vermeiden Sie unbedingt eine abgespeicherte Konfiguration von einer vorangegangenen Firmware Version in das Gerät einzulesen!!!


Wer also möchte, der kann sie einsetzen, und seine Erfahrungen u. Fragen dann in diesem "Diskussions-Thread" mit anderen Usern austauschen!


Wir weisen darauf hin, dass, auch wenn diese Vers. von D-Link Dt. selber angeboten wird, zum Stand heute (23.08.04) die endgültigen u. abschließenden Test´s noch nicht beendet sind!


Hinweis: Ein Fw-Upgrade geschieht immer auf eigenes Risiko u. eigene Gefahr Exclamation

+++++++++++++++++++++++++++++++++++++++++++

Alle DI-604/D1 User, die sich in unserer "DI-604/D1 User-Gruppe" angemeldet/eingetragen haben, werden unser "DL-Support Quick-Info" zu dieser neuen Fw automatisch als Service erhalten!

Wer auch an diesem Service, sowie alle Geräte spezifischen Info´s interessiert ist, der kann sich auch in dieser Gruppe hier anmelden:

Arrow http://www.dl-support.de/forum/groupcp.php?g=4248

Wer noch nicht weiß, was es mit den einzelnen Geräten-User-Gruppen auf sich hat, der möge bitte diesen Beitrag dazu lesen:

Arrow http://www.dl-support.de/forum/viewtopic.php?t=2092

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.



Zuletzt bearbeitet von Gairigo am 09.12.2005 12:21, insgesamt 3-mal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 20.08.2018 07:29    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gast





User ist: Online






Land: World

BeitragVerfasst am: 24.08.2004 07:16    Titel: Keine Probleme Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hi,

da ich mit der Firmware 3.05 noch nicht 100% zufrieden war, arbeite ich schon seit Anfang diesen Monats mit Version 3.06. Bis dato bin ich sehr zufrieden damit. Festgestellt habe ich, dass es gelegentliche Disconnects gibt, die müssen allerdings nichts mit dem Router bzw. der Firmware zu tun haben.

Gruß,
Roland

Hw: DI604 Rev. D1
Firmware: 3.06
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49932
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 24.08.2004 12:41    Titel: Re: Keine Probleme Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

carlo65 hat folgendes geschrieben:
Festgestellt habe ich, dass es gelegentliche Disconnects gibt, die müssen allerdings nichts mit dem Router bzw. der Firmware zu tun haben.


@carlos65

Genau diese Erfahrungen habe ich als auch andere, die dieses Vers. getestet haben, auch gemacht.

Und deswg. habe ich im 1. Beitrag hier auch dieses als Hinweis mit angegeben:

Zitat:
Wir weisen darauf hin, dass, auch wenn diese Vers. von D-Link Dt. selber angeboten wird, zum Stand heute (23.08.04) die endgültigen u. abschließenden Test´s noch nicht beendet sind!


Insofern kann u. werde ich z.B. auch keine Lösungen für dieses "gelegentliche Disconnects" anbieten können Exclamation

Meine Meinung z. Zt. ist die, dass diese:

"Firmware Version: V3.05b02, Fri, May 28 2004"

die am stabilsten ist.

Somit hätte ich an stelle von D-Link Dt. die Vers. 3.06 nocht nicht, bzw. garnicht veröffentlicht!


Aber wie immer von uns darufhin gewiesen:

Zitat:
Hinweis: Ein Fw-Upgrade geschieht immer auf eigenes Risiko u. eigene Gefahr Exclamation


könnte man es noch Ergänzen um:

"Never change a running system" Wink

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
grease
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 42


Anmeldungsdatum: 01.04.2004
Beiträge: 41
Land: World
Wohnort: München

BeitragVerfasst am: 24.08.2004 14:34    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Interessant sind 2 neue funktionen.

XboX Support und DoS Angriffe erkennen.
Diese Funktionen waren in der 3.05 noch nicht drin, oder?
Hab die 3.06 seit gestern drauf, *** funktioniert *** bisher problemlos.

upnp istr imho schneller geworden!
Das Programm Sipps (IP Telefonie) konfiguriert via uPNP und das geht nun wesentlich flotter! (allerdings schon seit Version 3.05).

Disconnects habe ich eigentlich bisher noch nie erlebt. Auch nicht mit 3.06. Ok, die läuft erst seit ain paar stunden ... Whistle

greetz grease
Hw: DI604 Rev. D1
Firmware: 3.06
ISP: QSC QDSLhome
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name Yahoo Messenger MSN Messenger
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49932
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 24.08.2004 16:12    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

grease hat folgendes geschrieben:
Interessant sind 2 neue funktionen.

XboX Support und DoS Angriffe erkennen.
Diese Funktionen waren in der 3.05 noch nicht drin, oder?
Hab die 3.06 seit gestern drauf, *** funktioniert *** bisher problemlos.


@Grease

Vielen Dank für Deine sachdienlichen Erkenntnisse. Big OK

Zu Deiner Frage:

Bei der "Firmware Version: V3.05b02, Fri, May 28 2004"

kann ich kein XboxX Feature erkennen!


Deine Aussage, dass die Vers. 3.06 scheinbar problemlos bei Dir läuft, ist ja die Merkwürdigkeit, dass es mit einem Router keine Abbrüche gibt, u. mit einem anderen wiederum welche.

Solange die Ursache noch nicht eindeutig geklärt ist, bleibt es wohl ein Rätsel. Dancing

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gast





User ist: Online






Land: World

BeitragVerfasst am: 24.08.2004 18:37    Titel: Re: Keine Probleme Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Gairigo hat folgendes geschrieben:

Und deswg. habe ich im 1. Beitrag hier auch dieses als Hinweis mit angegeben:

Zitat:
Wir weisen darauf hin, dass, auch wenn diese Vers. von D-Link Dt. selber angeboten wird, zum Stand heute (23.08.04) die endgültigen u. abschließenden Test´s noch nicht beendet sind!


Ja diesen Beitrag habe ich gelesen und sogar verstanden :-)

Allerdings vertrete ich die Meinung, dass man, wenn man solche Tests durchführt, eben auch nicht über "Macken" beschweren darf, und das habe ich auch nicht getan.

Übrigens: seit 14 Stunden und 40 Minuten online ohne Verbindungsabbruch.

Gruß,
Roland
Nach oben
Empfehlungen














Verfasst am: 20.08.2018 07:29    Titel:

Website hundertprozent CO2 neutral mit Host Europe
Website CO2 neutral powered by Host Europe




Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
grease
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 42


Anmeldungsdatum: 01.04.2004
Beiträge: 41
Land: World
Wohnort: München

BeitragVerfasst am: 24.08.2004 19:14    Titel: Re: Keine Probleme Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

carlo65 hat folgendes geschrieben:

Übrigens: seit 14 Stunden und 40 Minuten online ohne Verbindungsabbruch.

Gruß,
Roland


HA, ich bin seit 20 Std ohne disconnect. Wink
Mein Rekord liegt afaik irgendwo bei 1500 Std. ohne Disconnect, und der der Disconnect wurde eigentlich nur wegen eines Updates fällig sonst wäre die Kiste weiter gelaufen.

Kann mir eigentlich nicht vorstellen, dass die Disconnects vom Router her kommen, das liegt imho eher am ISP.

Bei T-Offline hatte ich auch öfters Disconnects, sogar während ich im Internet war.

Mit QSC gehören diese Probleme der Vergangenheit an. Kann ich nur jedem empfehlen! Mr. Green

greetz grease
Hw: DI604 Rev. D1
Firmware: 3.06
ISP: QSC QDSLhome
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name Yahoo Messenger MSN Messenger
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49932
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 24.08.2004 19:39    Titel: Re: Keine Probleme Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

carlo65 hat folgendes geschrieben:
Gairigo hat folgendes geschrieben:

Und deswg. habe ich im 1. Beitrag hier auch dieses als Hinweis mit angegeben:

Zitat:
Wir weisen darauf hin, dass, auch wenn diese Vers. von D-Link Dt. selber angeboten wird, zum Stand heute (23.08.04) die endgültigen u. abschließenden Test´s noch nicht beendet sind!


Ja diesen Beitrag habe ich gelesen und sogar verstanden :-)

Allerdings vertrete ich die Meinung, dass man, wenn man solche Tests durchführt, eben auch nicht über "Macken" beschweren darf, und das habe ich auch nicht getan.

Übrigens: seit 14 Stunden und 40 Minuten online ohne Verbindungsabbruch.

Gruß,
Roland


Moin Roland

Das Blaue:

das habe ich auch ganz u. garnicht so verstanden. Im Gegenteil, im Namen aller in Frage kommenden User danke ich jedem, auch Dir für das Reinstellen solcher sachdienlichen Hinweise! Very Happy

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49932
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 24.08.2004 20:00    Titel: Re: Keine Probleme Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

grease hat folgendes geschrieben:
Kann mir eigentlich nicht vorstellen, dass die Disconnects vom Router her kommen, das liegt imho eher am ISP.

Bei T-Offline hatte ich auch öfters Disconnects, sogar während ich im Internet war.

Mit QSC gehören diese Probleme der Vergangenheit an. Kann ich nur jedem empfehlen! Mr. Green


@grease an the Rest

Das Blaue:

Und genau da liegt das Problem, sowohl für viele User, für D-Link als auch für uns, also dl-support.de.

Ich bekomme, wie div. andere Insider natürlich auch, die unterschiedlichsten Hinweise, Meldungen u. Info´s über Internas von Providerverhaltensweisen.

Teilweise sind die so abwegig, dass jedenfalls ich es häufig nicht glauben kann. Einiges findet dann zwar seinen Weg in irgendwelche News-, und/oder Forenbeiträge, meist dadurch, dass da die Copy & Paste Kandidaten am Werke sind, aber Beweise, die man also wirklich als Beweise anerkennen könnte, findet sich wenige, kaum.

Selbst die Mitteilungen, die mir von kompetenten, an der Basis dort tätigen teils sogar Bekannten mitgeteilt werden, sind in den seltensten Fällen nachweisbar. Was nicht heißt, dass ich solche Info´s grundsätzlich als Unfug betrachte. Das Problem ist, es fehlen Beweise, Fakten u. Nachweise.

Und demzufolge halte ich mich, was die Hinweise zu den teils eigenartigen, und meiner Meinung NICHT vertragskonformen Handlungsweisen einiger Provider zurück.

Fazit der Geschichte:

Jawohl, viele auch bei uns reingestellte Probleme habe Ihre Ursache bei/in den Praktiken gewisser Provider Exclamation

Nur bis auch Dich "grease" und glücklicherweise noch andere, scheint es keiner wahrhaben zu wollen. ](*,)

Das sowohl Du als auch eben die gut informierten User, sowie ich mit unserer Ansicht richtig liegen, beweist der Umstand, den ich immer wieder nenne, nämlich: "andere Umgebeung, anderer Provider = andere Ergebnisse, anderes Verhalten der Gateway-Router.


In diesem Sinne danke ich Dir für diese Aussage:

Kann mir eigentlich nicht vorstellen, dass die Disconnects vom Router her kommen, das liegt imho eher am ISP.


ps. Rechtschreibfehler sind wie immer geschenkt! Laughing

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gast





User ist: Online






Land: World

BeitragVerfasst am: 26.08.2004 12:17    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

also ich habe die firmware umgehend nach info mail von (nochmal danke, echt cooler service clap) installiert.
Hatte vorher noch eine alte 3.04 drauf, weil ich mit der 3.05 totale Probleme hatte [siehe hier
Die 3.06 laeuft, zumindest bisher, einsame klasse.
Wirklich bin sehr zufrieden, Skype geht jetzt auch besser (war vorher mit der 3.04 nicht wirklich angenehm sich mit anderen zu unterhalten mit dauer lags)

MTU habe ich (noch) auf Default, werde ich auch vorerst nich auf meinen T-Online empfohlenen Wert aendern, laeuft atm gut.
Nach oben
grease
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 42


Anmeldungsdatum: 01.04.2004
Beiträge: 41
Land: World
Wohnort: München

BeitragVerfasst am: 26.08.2004 13:20    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

kr1x hat folgendes geschrieben:
Wirklich bin sehr zufrieden, Skype geht jetzt auch besser (war vorher mit der 3.04 nicht wirklich angenehm sich mit anderen zu unterhalten mit dauer lags)


Ehm, hast du den Skype Port forgewarded?
60692 TCP auf die IP wo du die Skype Applikation ausführst.

EDIT: Seh gerade, dass es nicht zwingend dieser Port oben sein muss. Wird bei der Installation per Zufall gewählt. Steht aber in den Skype Optionen drinnen und kann auch nachträglich editiert werden.
Siehe hier: http://www.skype.com/help_faq.html#Technical

v.a. Absatz 2, wo es über die incoming TCP/UDP Daten geht.

Bringt evtl. einiges.

_________________
greetz grease
Router: DI604/Hw:D1
Firmware: 3.11
ISP: QSC QDSLhome


Zuletzt bearbeitet von grease am 26.08.2004 13:34, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name Yahoo Messenger MSN Messenger
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49932
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 26.08.2004 13:33    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

grease hat folgendes geschrieben:
kr1x hat folgendes geschrieben:
Wirklich bin sehr zufrieden, Skype geht jetzt auch besser (war vorher mit der 3.04 nicht wirklich angenehm sich mit anderen zu unterhalten mit dauer lags)


Ehm, hast du den Skype Port forgewarded?
60692 TCP auf die IP wo du die Skype Applikation ausführst.

Bringt evtl. einiges.


@grease

Ich nutze Skype in der neuesten Vers., habe UPnP aktiviert und Skype läuft über einen sich selber eingestellten Port Nr. 18399 für eingehende Verbindungen. Den "alternativen" Port 80 habe ich dafür deaktiviert. Ein Sw-Firewall ist NICHT im Einsatz!

1A - glasklare Verbindungen, besser als Festnetzt-Telefonie, vor allem billiger! Laughing

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.



Zuletzt bearbeitet von Gairigo am 26.08.2004 17:31, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 20.08.2018 07:29    Titel:



Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
grease
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 42


Anmeldungsdatum: 01.04.2004
Beiträge: 41
Land: World
Wohnort: München

BeitragVerfasst am: 26.08.2004 13:43    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

@Gairigo:

ui, kann Skype uPNP ??? Das wusst ich gar nicht, hab ich wohl irgendwie verpasst! d'oh!

Was mich aber doch interessiert:
Ich hab es bisher noch nicht geschafft die per upnp aktivierten Ports irgendwie einzusehen. Wenn die uPNP Applikation läuft und ich ins Router Menü gehe, sehe ich immer nur die von Hand eingestellten Einträge, aber nicht die über upnp aktivierten.

Geht das gar nicht, oder muss man da was beachten?
uPNP in Windows habe ich deaktiviert.
Der Bitorrent Client Bit Tornado macht bei mir jedenfalls uPNP.

_________________
greetz grease
Router: DI604/Hw:D1
Firmware: 3.11
ISP: QSC QDSLhome
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name Yahoo Messenger MSN Messenger
D33py
Gast




User ist: Online






Land: World

BeitragVerfasst am: 26.08.2004 14:29    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

@gairigo: Postest du oder meldest du wenn die finalen test beendet wurden und die firmware auch offiziell von dlink freigegeben wurde?!
Also wenn man beruhigt "zugreifen" kann..
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49932
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 26.08.2004 14:31    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

grease hat folgendes geschrieben:
@Gairigo:

ui, kann Skype uPNP ??? Das wusst ich gar nicht, hab ich wohl irgendwie verpasst! d'oh!


Ich meine, dass es nicht darauf ankommt ob ein Programm UPnP unterstützt, sondern ob eine Router UPnP fähig ist, und der UPnP-Dienst im PC vorhanden u. richtig eingestellt. Skype verhält sich da eben wie alle anderen Mess-Progs auch.

Jedenfalls ist der Port 18399 in Skype nicht von mir eingerichtet worden, und ich habe ebenfalls auch KEINE Portregel im Router dazu eingerichtet.



grease hat folgendes geschrieben:
Was mich aber doch interessiert:
Ich hab es bisher noch nicht geschafft die per upnp aktivierten Ports irgendwie einzusehen. Wenn die uPNP Applikation läuft und ich ins Router Menü gehe, sehe ich immer nur die von Hand eingestellten Einträge, aber nicht die über upnp aktivierten.

Geht das gar nicht, oder muss man da was beachten?
uPNP in Windows habe ich deaktiviert.
Der Bitorrent Client Bit Tornado macht bei mir jedenfalls uPNP.


Da wirst Du auch nichts dazu finden. Diese Info´s findest Du/man, wenn dann hier:



Diese, meine und div. andere UPnP Hinweise stehen bereits in mehreren Threads bei uns drin Exclamation

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.



Zuletzt bearbeitet von Gairigo am 26.12.2006 13:03, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
D33py
Gast




User ist: Online






Land: World

BeitragVerfasst am: 26.08.2004 16:26    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Ich hab jetzt auch mal die 3.06 draufgetan und gleich mal eine erhebliche Sicherheitslücke festgestellt!

Port 1720 (H.323/netmeeting) steht einfach so speerangelweit offen??!! Wie kann bitte sowas passieren? Bei der 3.04 war er noch closed..
Das schlimmste iss ja ich hab noch ne PF drauf die hatn au ned geclosed Rolling Eyes

Ich flash erstma zurück,wer weis was da noch für lücken drin sind.. [-X
Nach oben
Gast





User ist: Online






Land: World

BeitragVerfasst am: 07.09.2004 00:05    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo zusammen,

yep, port 1720 ist offen, sagen grc und pcflank.

dann werd ich mal ganz kleinlaut die letzte FW vor der 3.06 wieder installieren.

Danke & Gruß,
Seeed
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49932
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 07.09.2004 00:24    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Seeed hat folgendes geschrieben:
Hallo zusammen,

yep, port 1720 ist offen, sagen grc und pcflank.

dann werd ich mal ganz kleinlaut die letzte FW vor der 3.06 wieder installieren.

Danke & Gruß,
Seeed


Joo, ich empfehle die Vers. 3.05 b02 Wink

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gast





User ist: Online






Land: World

BeitragVerfasst am: 07.09.2004 19:11    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hai zusammen,

habe inzwischen wieder v. 3.05b02 auf meinem Di-604.
Allerdings ist mir schon wieder das passiert:

2. Gestern Abend kam ich nicht ins i-net, obwohl sich der Router connected hat und erfolgreich heise, google u. a. gepingt hat.
Vom PC konnte ich auch den Router anpingen und mich über den Browser am Router als Admin einloggen.
i-net Webseiten sagten aber alle "timed out".

Nur diemal blieb der Browser beim Resolving hängen.
Ich vermute, es liegt NICHT an der Router-FW, egal welcher Version.
Werde noch mit den TCP/IP Einstellungen rumspielen müssen, schätze ich.

DAS wird aber nicht berichtet, weil off-topic.

Gruß,
Seeed

[/quote]
Nach oben
Das_Teufelschen
DL-Support Member

DL-Support Member



User ist: Offline

Alter: 41
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 05.01.2004
Beiträge: 11106
Land: World
Wohnort: Eimke - Dreilingen

BeitragVerfasst am: 07.09.2004 19:18    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Seeed hat folgendes geschrieben:
Hai zusammen,

habe inzwischen wieder v. 3.05b02 auf meinem Di-604.
Allerdings ist mir schon wieder das passiert:

2. Gestern Abend kam ich nicht ins i-net, obwohl sich der Router connected hat und erfolgreich heise, google u. a. gepingt hat.
Vom PC konnte ich auch den Router anpingen und mich über den Browser am Router als Admin einloggen.
i-net Webseiten sagten aber alle "timed out".

Nur diemal blieb der Browser beim Resolving hängen.
Ich vermute, es liegt NICHT an der Router-FW, egal welcher Version.
Werde noch mit den TCP/IP Einstellungen rumspielen müssen, schätze ich.

DAS wird aber nicht berichtet, weil off-topic.

Gruß,
Seeed


HiHo

Stelle mal dein richtigen MTU Wert zu deinem Provider ein. Dieses machst du auf der WAN Seite unten unter MTU Wink

Teste ob es besser geworden ist.

Nein es liegt definitiv NICHT an deinen TCP/IP Einstellungen. Wenn du dort deinen Rechner + Router eingetragen hast wovon ich mal ausgehe dürften keine Probleme auftreten.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-604 Firmwares Alle Zeiten sind GMT + 1 Stunde

Gehe zu Seite 1, 2, 3, 4, 5, 6  Weiter  :|=|:
Seite 1 von 6
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Neue Firmware 1.04b08 verfügbar. Changelog? KleinErna D-Link DNS-320L ShareCenter Cloud 3 05.01.2015 11:35 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 26.11.2013: Neue Welle von erpresserischen Anrufen Gairigo Security und Viren News 0 26.11.2013 15:11 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 23.10.2013: Neue und alte Router-Lücken bei Netgear, Tenda und DrayTek Gairigo Security und Viren News 0 23.10.2013 18:39 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 16.10.2013: Windows 8.1: Microsoft zeigt neue Apps in Aktion Gairigo Windows 8.x News & Infos 0 16.10.2013 21:17 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Neue Firmware 1.02 auf US-Support-Seite buggy? anlei D-Link DNS-320L ShareCenter Cloud 5 20.08.2013 10:06 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 16.08.2013: Neue Familie von Erpressungs-Trojanern im Umlauf Gairigo Security und Viren News 0 16.08.2013 11:37 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DNS 320L lt. iTunes App "my dlink Access" neue Firmware 1.02 KleinErna D-Link DNS-320L ShareCenter Cloud 4 17.05.2013 18:09 Letzten Beitrag anzeigen
Keine neuen Beiträge 07.02.2013: Alert! D-Link schließt hochkritische Router-Lücken - neue DIR-600/B5 Firmware 2.15b01 Gairigo DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 Firmwares 0 07.02.2013 12:57 Letzten Beitrag anzeigen
Keine neuen Beiträge 07.02.2013: Alert! D-Link schließt hochkritische Router-Lücken - neue DIR-600/B1 und B2 Firmware 2.15b01 Gairigo DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 Firmwares 0 07.02.2013 12:55 Letzten Beitrag anzeigen
Keine neuen Beiträge 07.02.2013: Alert! D-Link schließt hochkritische Router-Lücken - neue DIR-300/Bx Firmware 2.14b01 Gairigo DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 Firmwares 0 07.02.2013 12:43 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.604408 Sekunden generiert - Aktuelle Server Zeit: Monday, 20. August 2018 - 07:29:10 - CEST ]