Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 84 Benutzer online: 0 registrierte, kein versteckter und 84 Gäste - Deine aktuelle IP Adresse: 54.162.224.176
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
15.07.04: Neue Fw. für den DI-707P/C1 Vers. 3.05 b02 -> Diskussions-Thread!
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-704P / DI-707P Firmwares
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 15.07.2004 12:42    Titel: 15.07.04: Neue Fw. für den DI-707P/C1 Vers. 3.05 b02 -> D Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

@Alle die einen DI-707P als Hw-Rev:C1 haben!
(Die Angaben stehen auf dem Typenschild, auf der Geräteunterseite!)

Ab sofort steht für Euch die "Firmware Vers. 3.05b02", in unserem Downloadbereich zum Runterladen, zur Verfügung.

Es handelt sich um diese Datei: "di707p_c1_305b02_eng_20040528.zip"

Hier der direkte Link dorthin:

Arrow http://www.dl-support.de/forum/downloads.php?cat=19


Bitte unbedingt dieses beim Fw-Upgrade beabchten:

Zitat:

Vermeiden Sie unbedingt eine abgespeicherte Konfiguration von einer vorangegangenen Firmware Version in das Gerät einzulesen!!!


Wer also möchte, der kann sie testen, und seine Erfahrungen u. Fragen dann in diesem "Diskussions-Thread" mit anderen Usern austauschen!

Hinweis: Ein Fw-Upgrade geschieht immer auf eigenes Risiko u. eigene Gefahr Exclamation

+++++++++++++++++++++++++++++++++++++++++++

Alle DI-707P/C1 User, die sich in unserer "DI-707P/C1 User-Gruppe" angemeldet/eingetragen haben, werden unser "DL-Support Quick-Info" zu dieser neuen Fw automatisch als Service erhalten!

Wer auch an diesem Service, sowie alle Geräte spezifischen Info´s interessiert ist, der kann sich auch in dieser Gruppe hier anmelden:

Arrow http://www.dl-support.de/forum/groupcp.php?g=4307

Wer noch nicht weiß, was es mit den einzelnen Geräten-User-Gruppen auf sich hat, der möge bitte diesen Beitrag dazu lesen:

Arrow http://www.dl-support.de/forum/viewtopic.php?t=2092

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.



Zuletzt bearbeitet von Gairigo am 09.12.2005 13:06, insgesamt 3-mal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 25.06.2018 11:43    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
chrizn
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 44


Anmeldungsdatum: 09.03.2004
Beiträge: 11
Land: Austria
Wohnort: Graz

BeitragVerfasst am: 22.07.2004 13:03    Titel: ADSL (Österreich) Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo!
Ich hab diese Firmware getestet.
Upgrade, Factory Reset, neu konfiguriert...

Aber keine Chance eine Verbingung mit ADSL (Provider AON) herzustellen.
Tja, habe wieder die vorherige Version raufgetan.
Damit *** funktioniert *** wieder alles.

_________________
Gruss ChriZN
fear is the mindreaper
--------------------------
DI707P - HW-C1 - Current Firmware Version: V3.09b01; Firmware Date: Tue, Feb 01 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Yahoo Messenger MSN Messenger
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 22.07.2004 13:23    Titel: Re: ADSL (Österreich) Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

chrizn hat folgendes geschrieben:
Hallo!
Ich hab diese Firmware getestet.
Upgrade, Factory Reset, neu konfiguriert...

Aber keine Chance eine Verbingung mit ADSL (Provider AON) herzustellen.
Tja, habe wieder die vorherige Version raufgetan.
Damit *** funktioniert *** wieder alles.


Moin chrizn,

benötigt AON eine PPTP-Verbindung?

Jedenfalls "noch" sehr eigenartig! Wink

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
chrizn
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 44


Anmeldungsdatum: 09.03.2004
Beiträge: 11
Land: Austria
Wohnort: Graz

BeitragVerfasst am: 22.08.2004 13:16    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

@Gairigo

Jepp, benötigt PPTP.

Mal gucken, vielleicht *** funktioniert *** es mit der nächsten release dann wieder.

_________________
Gruss ChriZN
fear is the mindreaper
--------------------------
DI707P - HW-C1 - Current Firmware Version: V3.09b01; Firmware Date: Tue, Feb 01 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Yahoo Messenger MSN Messenger
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 22.08.2004 23:52    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

chrizn hat folgendes geschrieben:
@Gairigo

Jepp, benötigt PPTP.

Mal gucken, vielleicht *** funktioniert *** es mit der nächsten release dann wieder.


Das diese Fw´s nicht mit PPTP läuft ist mir neu!

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
chrizn
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 44


Anmeldungsdatum: 09.03.2004
Beiträge: 11
Land: Austria
Wohnort: Graz

BeitragVerfasst am: 24.08.2004 18:18    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Habe anscheinend ein Feld verwechselt, habe die 3.05b02 noch mal rauf, und das Feld "My Gateway" mit "0.0.0.0" belassen. Doof-Schild
5-10 Min onlinezeit, dann verbindung verloren.

Habe diesmal absolut alles nochmal überprüft (reset größer 8Sec), alles neu eingestellt...
Aber hält nicht länger als 10 Min, bei Einstellung "Immer Online" und "Idletime = 0".

Selbes Phänomen unter 306_040704.

Und bei der 304b1_060204 hält zwar die Verbindung, aber irgendwann nach 2-3 Tagen, manchmal auch nach einer Woche hat er Probs mit meinem Provider (wahrscheinlich zu viele Hops).
So, das war jetzt bisserl Offtopic, sorry.

_________________
Gruss ChriZN
fear is the mindreaper
--------------------------
DI707P - HW-C1 - Current Firmware Version: V3.09b01; Firmware Date: Tue, Feb 01 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Yahoo Messenger MSN Messenger
Empfehlungen














Verfasst am: 25.06.2018 11:43    Titel:

Website hundertprozent CO2 neutral mit Host Europe
Website CO2 neutral powered by Host Europe




Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 24.08.2004 18:26    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

@chrizn

Hmm, wirklich sehr eigenartig!

Und Du bist auch sicher, dass Dein AON-Tarif:

a) Router-Betrieb zuläßt

b) Alle Settings denen von AON entsprechen

Also, da auch in Austria dieser Router und sicherlich auch dieser Fw´ im Einsatz ist, und evtl. auch mit AON, blicke ich da momentan (noch) nicht durch.

Bitte kontaktiere mal AON, und stelle deren Antwort bitte dann hier rein. - thx Wink

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.



Zuletzt bearbeitet von Gairigo am 24.08.2004 19:17, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
chrizn
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 44


Anmeldungsdatum: 09.03.2004
Beiträge: 11
Land: Austria
Wohnort: Graz

BeitragVerfasst am: 24.08.2004 18:57    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

@Gairigo

Jepp, es ist in den AGB NICHT verboten und der 707er ist eigentlich auch nur wegen der Portanzahl gekommen, hatte davor schon andere (noch mit Telnet zu konfigurieren) die Monatelang liefen.

Das einzige Störende bei AON ist der Zwangsreconnect nach exakt 8 Stunden.

Einstellungen passen. Sind dieselben wie bei der 3.04b1 - nur das halt das Feld "My Gateway" dazugekommen ist.

Hab nur einen Screenshot von der 3.04b1, mache dann bei der 3.07 oder was halt dann kommt, wieder welche.

_________________
Gruss ChriZN
fear is the mindreaper
--------------------------
DI707P - HW-C1 - Current Firmware Version: V3.09b01; Firmware Date: Tue, Feb 01 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Yahoo Messenger MSN Messenger
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 24.08.2004 19:34    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

chrizn hat folgendes geschrieben:
@Gairigo

1) Jepp, es ist in den AGB NICHT verboten und der 707er ist eigentlich auch nur wegen der Portanzahl gekommen, hatte davor schon andere (noch mit Telnet zu konfigurieren) die Monatelang liefen.

2) Das einzige Störende bei AON ist der Zwangsreconnect nach exakt 8 Stunden.

3) Einstellungen passen. Sind dieselben wie bei der 3.04b1 - nur das halt das Feld "My Gateway" dazugekommen ist.

4) Hab nur einen Screenshot von der 3.04b1, mache dann bei der 3.07 oder was halt dann kommt, wieder welche.


@chrizn

zu 1) OK - gut - verstanden

zu 2) Ok - nicht so gut - auch verstanden.

Ob nun nach 8 od. wie bei T-online und Dt. nach 24 std. ist eigentlich ja kein Problem, wenn man Auto-Reconnect aktiviert hat.

Bzw. dann "Connect mode select" auf "Always-on" hat.

zu 3) Hmm, kann es etvl. doch etwas mit der Gateway-IP zu tun haben?

zu 4) Wann eine neue kommt, kann ich nicht beurteilen, aber teste wenn Du möchtest mal diese:

Arrow http://www.dl-support.de/forum/downloads.php?view=detail&id=165&cat=2

Ich weiß, ist in der Kat. für den DI-604/D1. Aber da die Geräte DI-604/D1, DI-704P/C1 u. eben der DI-707P/C1 im wesentlichen baugleich sind, und die letzten Fw´s auch für dieses 3 Modelle einzusetzen war, wäre es eine Versuch wert.

Es ist nur eine Empfehlung von mir, entscheiden musst Du es selber, demzufolge auch mein Hinweis:


Zitat:
Hinweis: Ein Fw-Upgrade geschieht immer auf eigenes Risiko u. eigene Gefahr Exclamation



Ich habe heute D-Link zu Deinem Problem kontaktiert. Antwort:

"Es sind uns bisher keine Probleme mit PPTP-Verbindungen bekannt!"

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
chrizn
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 44


Anmeldungsdatum: 09.03.2004
Beiträge: 11
Land: Austria
Wohnort: Graz

BeitragVerfasst am: 29.09.2004 03:28    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hi!
Habe jetzt Current Firmware Version: V3.06, Firmware Date: Wed, Aug 4 2004 drauf.
Waren zuerst die selben Probleme, wie auch bei 3.05b2.


    Updateprocedere:
  1. Firmware über Webkonsole upgedatet
  2. Stromlos gemacht
  3. Stromkabel wieder angesteckt & Resettaste für mehr als 10 Sekunden gedrückt (war wirklich alles auf auslieferungszustand)
  4. Einstellungen wieder alle eingetragen (ich vermisse telnet Sad)
  5. auf "Always on" eingestellt.
  6. getestet UND KEIN CONNECT immer fehler -205
  7. probiert, probiert,..., fast schon wieder zurückgeflasht auf 3.04b1
  8. Geistesblitz: unter "Tools/System" den Button "Reset to Default" gedrückt
  9. alle Einstellungen eingetragen
  10. manuell Connect probiert, und mich hat fast der Schlag getroffen, ich war & bin online
  11. auf "Always on" eingestellt.
  12. Online

muß heute tagsüber mal gucken, wie oft er sich dann verbinden wird, sollte eigentlich nur alle 8 Stunden passieren, ich habe mich aber schon jetzt beim "posten" 4* wieder im Board anmelden müssen (reconnect & neue IP)

ich hoffe mal das beste.
vielleicht wars wirklich nur der "Reset to Default"

_________________
Gruss ChriZN
fear is the mindreaper
--------------------------
DI707P - HW-C1 - Current Firmware Version: V3.09b01; Firmware Date: Tue, Feb 01 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Yahoo Messenger MSN Messenger
chrizn
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 44


Anmeldungsdatum: 09.03.2004
Beiträge: 11
Land: Austria
Wohnort: Graz

BeitragVerfasst am: 29.09.2004 16:42    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hi!
Kann noch nix genaues sagen, da ich momentan nur logfiles mit falscher Uhrzeit bekomme.
Als ich's des morgens noch beobachtet habe, hat der connect nie länger als 10-20 Min gehalten, obwohl ich auf always on gestellt habe.
Ich denke wenn das Prob noch da ist, werde ich mich mal wieder mit dem DL-Support in Verbindung setzen.
Die Antwort kenn ich eh schon:
Bitte machen Sie einen "Factory Reset" Sad

Fehler die häufiger waren:

PPTP:error=-102 (kommt anscheinend, wenn sich der Router gar nicht mehr auskennt)
PPTP:error=-112 (PPTP:PNS=10.0.0.138 war davor)
PPTP:error=-200 (die kommt immer, wenn der Router wieder offline geht)

Wenn das Log was hilft, hab ich abgepeichert und kann ich jederzeit schicken.

_________________
Gruss ChriZN
fear is the mindreaper
--------------------------
DI707P - HW-C1 - Current Firmware Version: V3.09b01; Firmware Date: Tue, Feb 01 2005


Zuletzt bearbeitet von chrizn am 29.09.2004 17:11, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Yahoo Messenger MSN Messenger
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 29.09.2004 16:59    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

chrizn hat folgendes geschrieben:
Hi!
Kann noch nix genaues sagen, da ich momentan nur logfiles mit falscher Uhrzeit bekomme.

Fehler die häufiger waren:

PPTP:error=-102 (kommt anscheinend, wenn sich der Router gar nicht mehr auskennt)
PPTP:error=-112 (PPTP:PNS=10.0.0.138 war davor)
PPTP:error=-200 (die kommt immer, wenn der Router wieder offline geht)

Wenn das Log was hilft, hab ich abgepeichert und kann ich jederzeit schicken.


1) Hast Du denn auch einen richtigen NTP-Time-Server eingerichtet, und die Zeit auch mit "daylight saving" richtig eingestellt?

2) Diese Fehlermeldungen beziehen sich ausschließlich auf PPTP, somit kann ich es mit meinem DI-707P/C1 nicht nachvollziehen. Bitte wende Dich wg. dieser Errror-Codes an Deinen Provider. Der bekommt Dein Geld, und sollte auch für so etwas einen Support anbieten! Laughing

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 25.06.2018 11:43    Titel:



Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Das_Teufelschen
DL-Support Member

DL-Support Member



User ist: Offline

Alter: 40
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 05.01.2004
Beiträge: 11106
Land: World
Wohnort: Eimke - Dreilingen

BeitragVerfasst am: 29.09.2004 17:05    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

HiHo

Ich möchte ja nix beschreien aber könnte es nicht vielleicht auch mit der Firmware 3.06 zutun haben die auf dem Router installiert ist?
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
chrizn
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 44


Anmeldungsdatum: 09.03.2004
Beiträge: 11
Land: Austria
Wohnort: Graz

BeitragVerfasst am: 29.09.2004 17:16    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hi!
Werd mich mit dem technischen Support vom Provider in Verbindung setzen. Habe eh einen guten Draht ;)

Es könnte mit der 3.06 zu tun haben (das ist die http://www.dl-support.de/forum/downloads.php?view=detail&id=165&cat=2) nur halt vom dlink-ftp.
Ich werde die nächsten Tage mal die 3.05b2 wieder probieren, mal sehen, vielleicht besser, aber ich denke das ich im Endeffekt wieder bei der 3.04b1 landen werde, ist bis dato die stabilste.

_________________
Gruss ChriZN
fear is the mindreaper
--------------------------
DI707P - HW-C1 - Current Firmware Version: V3.09b01; Firmware Date: Tue, Feb 01 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Yahoo Messenger MSN Messenger
Das_Teufelschen
DL-Support Member

DL-Support Member



User ist: Offline

Alter: 40
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 05.01.2004
Beiträge: 11106
Land: World
Wohnort: Eimke - Dreilingen

BeitragVerfasst am: 29.09.2004 17:19    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Ja dann frag ich mich wieso du dir soeinen Stress machst und dir die 3.06 draufpackst womit du nur Probleme hast, dann würd ich doch schnellstens dafür sorgen den guten alten Zustand wieder herzustellen.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
chrizn
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 44


Anmeldungsdatum: 09.03.2004
Beiträge: 11
Land: Austria
Wohnort: Graz

BeitragVerfasst am: 29.09.2004 23:32    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Das_Teufelschen hat folgendes geschrieben:
Ja dann frag ich mich wieso du dir soeinen Stress machst und dir die 3.06 draufpackst womit du nur Probleme hast, dann würd ich doch schnellstens dafür sorgen den guten alten Zustand wieder herzustellen.


Weil der Router sich 1-2 mal die Woche vertschüsst, und ich noch hoffe das eine FW kommt wo der 707P auch mal Monat(e) online bleibt. Wink

_________________
Gruss ChriZN
fear is the mindreaper
--------------------------
DI707P - HW-C1 - Current Firmware Version: V3.09b01; Firmware Date: Tue, Feb 01 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Yahoo Messenger MSN Messenger
Gast





User ist: Online






Land: Austria

BeitragVerfasst am: 01.01.2005 12:59    Titel: Neue Tolle Firmware Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hab den Post schon woandersgemacht(, aber der gehört ja hier rein...

Also die Frimware *** funktioniert *** total schlecht, schon die Firewalleinträge verschieben sich und sind jetzt auch irgenwie alle gebunden an die Vserver.ansonsten super router als ich die neue Frimware draufpackte daurte es nicht lange da hat der Router selber Dos attacken gemacht, soll das so sein ? Mit sicherheit nicht, finde es nicht lustig wenn ich online zocke und die server auf die ich connecte dann mal soeben ausfallen und manchmal macht er auch Dos attacken in mein LAN (alles blinkt und nix geht mehr alle switche sterben und das modem auch weil der Router voll action macht) denke das sollte mal überprüft werden... habe die alte firmware von der englischen seite wieder raufgezogen (wo es diese option nich nicht gibt) und es geht...(die betroffne Firmware heißt: Aktuelle Firmware H/W Rev Cx English
Datum:17/11/2004 | Version:3.06b1 für den DI-707P
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 01.01.2005 14:26    Titel: Re: Neue Tolle Firmware Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

brainee hat folgendes geschrieben:
1) ...als ich die neue Frimware draufpackte daurte es nicht lange da hat der Router selber Dos attacken gemacht, soll das so sein ? Mit sicherheit nicht, finde es nicht lustig wenn ich online zocke und die server auf die ich connecte dann mal soeben ausfallen und manchmal macht er auch Dos attacken in mein LAN (alles blinkt und nix geht mehr alle switche sterben und das modem auch weil der Router voll action macht) denke das sollte mal überprüft werden...


2) habe die alte firmware von der englischen seite wieder raufgezogen (wo es diese option nich nicht gibt) und es geht...(die betroffne Firmware heißt: Aktuelle Firmware H/W Rev Cx English
Datum:17/11/2004 | Version:3.06b1 für den DI-707P



@brainee

ja ist denn schon schon der 1. April?

zu 1) ich habe selber einen DI-707P/Cx und a) ist die Vers. 3.05 b02 eine der stabilsten und b) und wenn "DoS Attackts" vom Router ausgehen sollen, dann sei Dir mal sicher, dass ich es somit wissen würde. Außerdem können DoS-Attacks nach meinem Kenntnisstand nur dann einen Webhoster-Server zum Ausfall bringen, wenn diese permanent in kurzer Zeit stattfinden und dazu benötigt man eine mind. 10 laut unserem Webhoster eine mind. 30 Mbit Anbindung wie sie große Rechnenzentren haben, die Du aber sicherlich nicht hast.


zu 2) der nächste Aprilscherz von Dir: wie kommst Du darauf, dass die Vers. von der D-Link UK-Seite eine andere ist, als von D-Link Dt. oder uns? Siehe hier:

http://www.dl-support.de/forum/downloads.php?view=detail&id=192&cat=19

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gast





User ist: Online






Land: World

BeitragVerfasst am: 02.01.2005 08:54    Titel: Re: Neue Tolle Firmware Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Auf dlink.com gibt es NUR di707p_firmware_300.BIN

zu den Dos bla scheint wohl doch von aussen zukommen, trotzdem vielen dank..


cu BrAiNee
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 02.01.2005 13:40    Titel: Re: Neue Tolle Firmware Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

brainee hat folgendes geschrieben:
1) Auf dlink.com gibt es NUR di707p_firmware_300.BIN

2) zu den Dos bla scheint wohl doch von aussen zukommen, trotzdem vielen dank..


cu BrAiNee


Moin BrAiNee

zu 1) Man soll auch keine Fw´s benutzen, die nicht im jeweiligen Land offiziell freigegeben wurden. Und D-Link.com ist nun mal USA u. nicht Deutschland/Europa Exclamation

Auch sollte sich jeder darüber bewußt sein, dass er automatisch seinen Garnatieanspruch mit der Nutzung NICHT freigegebener Fw´s verliert.

zu 2) OK gerne - dann ist dass ja schonmal geklärt! Wink

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-704P / DI-707P Firmwares Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Neue Firmware 1.04b08 verfügbar. Changelog? KleinErna D-Link DNS-320L ShareCenter Cloud 3 05.01.2015 11:35 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 26.11.2013: Neue Welle von erpresserischen Anrufen Gairigo Security und Viren News 0 26.11.2013 15:11 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 23.10.2013: Neue und alte Router-Lücken bei Netgear, Tenda und DrayTek Gairigo Security und Viren News 0 23.10.2013 18:39 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 16.10.2013: Windows 8.1: Microsoft zeigt neue Apps in Aktion Gairigo Windows 8.x News & Infos 0 16.10.2013 21:17 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Neue Firmware 1.02 auf US-Support-Seite buggy? anlei D-Link DNS-320L ShareCenter Cloud 5 20.08.2013 10:06 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 16.08.2013: Neue Familie von Erpressungs-Trojanern im Umlauf Gairigo Security und Viren News 0 16.08.2013 11:37 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DNS 320L lt. iTunes App "my dlink Access" neue Firmware 1.02 KleinErna D-Link DNS-320L ShareCenter Cloud 4 17.05.2013 18:09 Letzten Beitrag anzeigen
Keine neuen Beiträge 07.02.2013: Alert! D-Link schließt hochkritische Router-Lücken - neue DIR-600/B5 Firmware 2.15b01 Gairigo DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 Firmwares 0 07.02.2013 12:57 Letzten Beitrag anzeigen
Keine neuen Beiträge 07.02.2013: Alert! D-Link schließt hochkritische Router-Lücken - neue DIR-600/B1 und B2 Firmware 2.15b01 Gairigo DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 Firmwares 0 07.02.2013 12:55 Letzten Beitrag anzeigen
Keine neuen Beiträge 07.02.2013: Alert! D-Link schließt hochkritische Router-Lücken - neue DIR-300/Bx Firmware 2.14b01 Gairigo DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 Firmwares 0 07.02.2013 12:43 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.583146 Sekunden generiert - Aktuelle Server Zeit: Monday, 25. June 2018 - 11:43:22 - CEST ]