Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 52 Benutzer online: 0 registrierte, kein versteckter und 52 Gäste - Deine aktuelle IP Adresse: 23.20.53.150
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
DIR-652 H/W B1 Fw: 2.00 sporadisch langsamer DL über LAN, WLAN OK
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
thorsten1076
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 40
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 10.03.2013
Beiträge: 6
Land: Germany
Wohnort: Ruhrpott

BeitragVerfasst am: 10.03.2013 15:35    Titel: DIR-652 H/W B1 Fw: 2.00 sporadisch langsamer DL über LAN, WLAN OK Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hardware Revision- sowie Firmware Version- und Build -Angaben): DIR-652 B1 Fw. 2.00
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hardware Revision- sowie Treiber Versions- und Build Angaben):
Welche WLAN-Verschlüsselung ist aktiviert?: Es ist kein WLAN vorhanden!
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: Win 7 x64 SP1
I-Net Browser: FF
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart: Unitymedia
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Ja, wie unterstehend angegeben:
Software-Firewall:
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Grundwissen (= ich habe schon mal ein Netzwerk < 5 PCs konfiguriert, das hinterher auch lief)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:


Was hast Du bereits versucht, um das Problem zu lösen?:
Router durch dlink getauscht worden, erfolglos
mehrmals auf Werkseinstellung zurückgesetzt, erfolglos

--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Hallo zusammen,

habe folgendes Problem mit dem dlink DIR-652 B1 Fw 2.00:

Bin bei Unitymedia mit 100 MBit angeschlossen. Wenn ich direkt an das Modem gehe, alles wunderbar. Schließe ich den o.g. Router dazwischen, bricht nach kurzer Zeit (nach Stromlos machen oder Neustart über Routermenü) die Downloadrate massiv ein (unter 1 MBit und Downloads brechen nach wenigen kB ab). Zeitraum meistens innerhalb 1 Minute. Über WLAN ist alles OK, 2 Smartphones und 1 Tablet haben konstant ca. 30 MB/s. Nur über LAN bekomme ich keine hohen Downloadraten zustande. Surfen geht auch wunderbar schnell. Beim Unitymedia Speedtest habe ich auch einen Ping von 7, aber Downloadrate liegt dann so bei 0,01...

Die Hotline hat mir den Router bereits 1x gewechselt, das Datum der Fw ist auch vom 24.02.2013 (Hotline sagt mir, das das Model ganz neu auf dem Markt ist, daher gibt es das noch nicht auf deren Homepage und eine beta-Fw sei auch noch nicht verfügbar). Also Hardware defekt schließe ich mal aus. Auch die Konfiguration am PC ist in Ordnung, da direkt am Modem angeschlossen auch alles funktioniert.

Habe noch ein DIR-600 zuhause, der funktioniert auch einwandfrei, kann aber nur max 64 MBit...

Weiß noch jemand Rat oder hat ein paar Tipps auf Lager, die mir weiterhelfen können?

Vielen Dank im Vorraus

LG
Toto

_________________
Hier könnte Ihre Signatur stehen
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 29.06.2017 12:48    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 10.03.2013 18:14    Titel: Re: DIR-652 H/W B1 Fw: 2.00 sporadisch langsamer DL über LAN, WLAN OK Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

thorsten1076 hat folgendes geschrieben:

1) habe folgendes Problem mit dem dlink DIR-652 B1 Fw 2.00:

2) Habe noch ein DIR-600 zuhause, der funktioniert auch einwandfrei, kann aber nur max 64 MBit...



Hallo thorsten1076

1) Woher hast du die Fw Vers. 2.00?
Die akt. offizielle bei D-Link DE ist für den Bx folgende:

Arrow ftp://ftp.dlink.de/dir/dir-652/driver_software/DIR-652_fw_reva_102b11DE_ALL_de_20110727.zip

2) Kann wo nur max. 64 MBit/s?

Laut den D-Link Spezifikationen hat der DIR-600 einen WAN Port wie folgt:

Zitat:
WAN: 1x 10/100Mbit/s Port

Quelle: D-Link DE DIR-600 Spezifikationen

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
thorsten1076
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 40
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 10.03.2013
Beiträge: 6
Land: Germany
Wohnort: Ruhrpott

BeitragVerfasst am: 10.03.2013 18:33    Titel: Re: DIR-652 H/W B1 Fw: 2.00 sporadisch langsamer DL über LAN, WLAN OK Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Gairigo hat folgendes geschrieben:

1) Woher hast du die Fw Vers. 2.00?
2) Kann wo nur max. 64 MBit/s?


zu 1. Damit wurde der Router ausgeliefert, ist wie gesagt die rev. B, nicht die rev. A (hab grüne LEDs und keine blauen)
zu 2. lt. Aussage Unitymedia und dlink-Hotline

LG
Toto

_________________
Hier könnte Ihre Signatur stehen
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 10.03.2013 19:19    Titel: Re: DIR-652 H/W B1 Fw: 2.00 sporadisch langsamer DL über LAN, WLAN OK Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

thorsten1076 hat folgendes geschrieben:

Gairigo hat folgendes geschrieben:

1) Woher hast du die Fw Vers. 2.00?
2) Kann wo nur max. 64 MBit/s?


zu 1. Damit wurde der Router ausgeliefert, ist wie gesagt die rev. B, nicht die rev. A (hab grüne LEDs und keine blauen)
zu 2. lt. Aussage Unitymedia und dlink-Hotline

LG
Toto



@thorsten1076

1) Ja sorry, das war falsch von mir mit der Fw für einen H/W:Ax.

2) Dann stimmen die D-Link DIR-600 Spezifikationen nicht.

3) Mein Vorschlag: Besorge dir einen anderen Router, bzw. leihe dir erst einmal einen aus um es zu testen.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
thorsten1076
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 40
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 10.03.2013
Beiträge: 6
Land: Germany
Wohnort: Ruhrpott

BeitragVerfasst am: 11.03.2013 15:31    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Mahlzeit Smoker

habe heute morgen nochmal mit der Dlink Hotline telefoniert. Sind alle Einstellungen inkl. NW-Karte durchgegangen, kein Fehler zu finden. Eine Beta Fw existiert aktuell auch noch nicht. Dummerweise habe ich nach der gemeinsamen Neukonfiguration gar kein Internet mehr über den Router, obwohl der Router eine IP-Adresse angezeigt bekommt...

Habe dann einmal den Router kurz vom Strom genommen und siehe da: für fast 2 Stunden endlich mal durchgehend volle Bandbreite per WLAN UND per LAN Dancing

Erklären kann ich es absolut nicht... Wenn ich nachher von der Arbeit nach Hause komme, teste ich mal die Downloadrate und hoffe mal, das weiterhin alles OK ist.

LG
Toto

_________________
Hier könnte Ihre Signatur stehen
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 11.03.2013 20:26    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

thorsten1076 hat folgendes geschrieben:

Erklären kann ich es absolut nicht... Wenn ich nachher von der Arbeit nach Hause komme, teste ich mal die Downloadrate und hoffe mal, das weiterhin alles OK ist.



n´Abend thorsten1076

Ich habe akt. auch keine Erklärung dafür, zumal ich es ja auch reproduzieren kann.

Teste den Router doch mal bei einem Freund/Bekannten.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 29.06.2017 12:48    Titel:

Website hundertprozent CO2 neutral mit Host Europe
Website CO2 neutral powered by Host Europe




Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
thorsten1076
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 40
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 10.03.2013
Beiträge: 6
Land: Germany
Wohnort: Ruhrpott

BeitragVerfasst am: 14.03.2013 12:50    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Mahlzeit,

habe den Router bei einem Kollegen getestet (auch bei Unitymedia mit 100Mbit), da funktioniert auch alles. Bei mir wieder angeschlossen, läuft auch einwandfrei.

Mir ist noch aufgefallen, das der Router vorher wohl regelmäßig die Verbindung verloren hat (erkennbar an der Verbindungsdauer). Seitdem ich ihn neu angeschlossen habe, läuft der Router seit 1 Tag und 15 Stunden durch...

Mir ist es immer noch ein Rätsel, was vorher schief gelaufen ist, aber wenn er jetzt stabil läuft und es dabei bleibt, bin ich zufrieden Mr. Green

Danke erstmal für die Hilfe Super-Schild

LG
Toto

_________________
Hier könnte Ihre Signatur stehen
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 14.03.2013 13:07    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

thorsten1076 hat folgendes geschrieben:

Mahlzeit,

1) habe den Router bei einem Kollegen getestet (auch bei Unitymedia mit 100Mbit), da funktioniert auch alles. Bei mir wieder angeschlossen, läuft auch einwandfrei.

2) Mir ist noch aufgefallen, das der Router vorher wohl regelmäßig die Verbindung verloren hat (erkennbar an der Verbindungsdauer). Seitdem ich ihn neu angeschlossen habe, läuft der Router seit 1 Tag und 15 Stunden durch...

3) Mir ist es immer noch ein Rätsel, was vorher schief gelaufen ist, aber wenn er jetzt stabil läuft und es dabei bleibt, bin ich zufrieden Mr. Green

Danke erstmal für die Hilfe Super-Schild

LG
Toto



Moin thorsten1076

1) Sehr gut gemacht. clap

2) Ist dann ebenfalls sehr gut.

3) Mir auch, allerdings hatte es eine Ursache. Manchmal hängen sich die Router nach zu langer Betriebsdauer einfach mal in irgendeiner Funktion auf.
Was auch immer, Hauptsache es löppt wieder einwandfrei und bleibt auch so.

Bitte schön - kann damit der Thread geschlossen werden?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
thorsten1076
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 40
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 10.03.2013
Beiträge: 6
Land: Germany
Wohnort: Ruhrpott

BeitragVerfasst am: 14.03.2013 20:59    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Ja, darf er Very Happy

_________________
Hier könnte Ihre Signatur stehen
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge DCS-2332L verliert nach kurzer Zeit WLan-Verbindung Walwe DCS- IP Cameras 3 02.11.2016 21:11 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR615 als WLAN AP im bestehenden Netzwerk djmugge DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 1 28.09.2014 01:14 Letzten Beitrag anzeigen
Keine neuen Beiträge Langsame Geschwindigkeit mit USB WLAN Stick Tom3000 Sonstige D-Link Gateway Router 1 16.08.2014 19:45 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 14.11.2013: Privat-Router als öffentliches WLAN: Kabel Deutschland will Homespots standardmäßig aktivieren Gairigo I-Net Provider News 0 14.11.2013 19:39 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 02.09.2013: FRITZ!Box mit Gigabit-Ports und Gigabit-WLAN im Handel Gairigo News & Infos rund um I-Net & IT 0 02.09.2013 13:51 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. WLAN Stick am DNS-320L? Klaus D-Link DNS-320L ShareCenter Cloud 1 08.07.2013 12:06 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 25.05.2013: Sicherheitsexperte: Uraltes WLAN-Einfallstor noch immer offen Gairigo WLAN News & Infos 0 24.05.2013 11:02 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 18.05.2013: D-Link und Samsung bestätigen WLAN-Probleme beim Galaxy S4 Gairigo News & Infos von und zu D-Link 0 18.05.2013 16:57 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR 615 Wlan Router geht nicht an! Gairigo DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 5 12.05.2013 17:30 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. WLan Problem 615 und Trekstor Ventos Surftab 9.7 eszol DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 10 23.03.2013 23:04 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2017 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.456503 Sekunden generiert - Aktuelle Server Zeit: Thursday, 29. June 2017 - 12:48:05 - CEST ]