Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 58 Benutzer online: 0 registrierte, kein versteckter und 58 Gäste - Deine aktuelle IP Adresse: 54.156.47.142
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
DI-524 + Kabeldeutschland 32.000, UBEE Modem
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Gehe zu Seite 1, 2  Weiter  :|=|:
Neues Thema eröffnen   Neue Antwort erstellen     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
gabbafreak
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 36
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 07.11.2012
Beiträge: 14
Land: World
Wohnort: Döbeln

BeitragVerfasst am: 07.11.2012 19:29    Titel: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hardware Revision- sowie Firmware Version- und Build -Angaben): V2.07DE , Di, Mär 18 2008
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hardware Revision- sowie Treiber Versions- und Build Angaben):
Welche WLAN-Verschlüsselung ist aktiviert?: WPA2-PSK
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: Ubuntu 12.04
I-Net Browser: FireFox 16.0.2
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart: Kabeldeutschland
MTU-Wert im Router: 1500
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Nein, weder installiert noch deaktiviert
Software-Firewall:
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Grundwissen (= ich habe schon mal ein Netzwerk < 5 PCs konfiguriert, das hinterher auch lief)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:


Was hast Du bereits versucht, um das Problem zu lösen?:
Im Bereich Wan, die Mac-Adresse von Lan/ Wan des Router geändert.
--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Hallo Guten Abend,

ich habe folgendes Problem. Wenn ich Früh oder Abends meinen Rechner anmache wird der DI-524 über den Steckerleiste mit gestartet und erhält laut Status zwar eine Verbindung mit IP, Gateway etc., jedoch ich kann einfach keine Internetadresse öffnen. Selbst der Ping funktioniert nicht. Es wird als die Adresse nicht aufgelöst.

Als Lösung spiele ich immer an der Mac rum des Routers.

00-1B-11-F7-95-7A LAN
00-1B-11-F7-95-79 Wan

Bei Problemen springe ich zwischen den Macadressen hin und her bis ich wieder arbeiten kann. Ich bitte um Hilfe.

Hier mal der Log der Startphase frisch von heute, den 07.11.12
Log:
WAN-Typ: Dynamische IP-Adresse (V2.07DE )
Zeit anzeigen Dienstag März 18, 2008 00:06:13

Dienstag März 18, 2008 00:00:05 DOD:triggered internally
Dienstag März 18, 2008 00:00:05 DHCP:discover()
Dienstag März 18, 2008 00:00:05 DHCP:offer(83.169.***.***)
Dienstag März 18, 2008 00:00:05 DHCP:request(178.25.***.***)
Dienstag März 18, 2008 00:00:05 DHCP:ack(DOL=1800,T1=900,T2=1575)
Dienstag März 18, 2008 00:01:45 Admin from 10.20.24.186 login successful
Dienstag März 18, 2008 00:05:49 TX TCP reset for 10.20.24.186(42885) -> 10.20.24.1(80)
Dienstag März 18, 2008 00:05:49 TX TCP reset for 10.20.24.186(42886) -> 10.20.24.1(80)
Dienstag März 18, 2008 00:05:49 TX TCP reset for 10.20.24.186(42887) -> 10.20.24.1(80)
Dienstag März 18, 2008 00:05:52 TX TCP reset for 10.20.24.186(42902) -> 10.20.24.1(80)
Dienstag März 18, 2008 00:05:52 TX TCP reset for 10.20.24.186(42902) -> 10.20.24.1(80)
Dienstag März 18, 2008 00:05:52 TX TCP reset for 10.20.24.186(42903) -> 10.20.24.1(80)
Dienstag März 18, 2008 00:05:52 TX TCP reset for 10.20.24.186(42904) -> 10.20.24.1(80)
Dienstag März 18, 2008 00:05:56 TX TCP reset for 10.20.24.186(42911) -> 10.20.24.1(80)
Dienstag März 18, 2008 00:05:58 TX TCP reset for 10.20.24.186(42919) -> 10.20.24.1(80)
Dienstag März 18, 2008 00:05:58 TX TCP reset for 10.20.24.186(42920) -> 10.20.24.1(80)
Dienstag März 18, 2008 00:05:58 TX TCP reset for 10.20.24.186(42921) -> 10.20.24.1(80)
Dienstag März 18, 2008 00:06:10 TX TCP reset for 10.20.24.186(42929) -> 10.20.24.1(80)
Dienstag März 18, 2008 00:06:13 TX TCP reset for 10.20.24.186(42936) -> 10.20.24.1(80)
Dienstag März 18, 2008 00:06:21 TX TCP reset for 10.20.24.186(42945) -> 10.20.24.1(80)

http://s7.directupload.net/file/d/3067/3wg2pp7p_png.htm
http://s7.directupload.net/file/d/3067/kbtwkxog_png.htm
http://s1.directupload.net/file/d/3067/gurlzu4h_png.htm
http://s14.directupload.net/file/d/3067/dj3whfj3_png.htm
http://s7.directupload.net/file/d/3067/t3cdlrzz_png.htm
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 19.09.2017 13:41    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49914
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 09.11.2012 13:29    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

gabbafreak hat folgendes geschrieben:

ich habe folgendes Problem. Wenn ich Früh oder Abends meinen Rechner anmache wird der DI-524 über den Steckerleiste mit gestartet und erhält laut Status zwar eine Verbindung mit IP, Gateway etc., jedoch ich kann einfach keine Internetadresse öffnen. Selbst der Ping funktioniert nicht. Es wird als die Adresse nicht aufgelöst.



Hallo gabbafreak

DSL-Modem und Router sollten einige (ca. 5 Min.) vor dem Rechnerstart eingeschaltet werden.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
gabbafreak
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 36
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 07.11.2012
Beiträge: 14
Land: World
Wohnort: Döbeln

BeitragVerfasst am: 11.11.2012 13:50    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Gairigo hat folgendes geschrieben:

gabbafreak hat folgendes geschrieben:

ich habe folgendes Problem. Wenn ich Früh oder Abends meinen Rechner anmache wird der DI-524 über den Steckerleiste mit gestartet und erhält laut Status zwar eine Verbindung mit IP, Gateway etc., jedoch ich kann einfach keine Internetadresse öffnen. Selbst der Ping funktioniert nicht. Es wird als die Adresse nicht aufgelöst.



Hallo gabbafreak

DSL-Modem und Router sollten einige (ca. 5 Min.) vor dem Rechnerstart eingeschaltet werden.


@Gairigo

Hallo Gairigo,

danke für dein Antwort. Doch das Problem besteht weiterhin. Musste soeben wieder die Mac adresse ändern. Ca. 5 min starten des Routers, erst dann Rechner angeschalten. IP und mit gesamten Daten liegen Router vor, jedoch kann keine IP auflösen. Habe jetzt im "Wan Bereich" Automatisches Wiederverbinden auf nein mal gestellt.

P.S.: Aber an irgendeiner kleinen Einstellung kann das doch nur liegen?!
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49914
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 11.11.2012 17:02    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

gabbafreak hat folgendes geschrieben:

P.S.: Aber an irgendeiner kleinen Einstellung kann das doch nur liegen?!



Moin gabbafreak

1) Da ich keine Kristallkugel habe, kann ich doch aus der Ferne nicht wissen was du da alles an deinem Router etc. ein- oder verstellt hast. Wink

2) Warum benutz du den Adressbereich: 10.20.24.x?

3) Bekommen deine Clients eine LAN IP vom Router DHCP Server?

4) Hast du schon mal einen Factory-Reset durchgeführt?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
gabbafreak
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 36
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 07.11.2012
Beiträge: 14
Land: World
Wohnort: Döbeln

BeitragVerfasst am: 11.11.2012 17:41    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Gairigo hat folgendes geschrieben:

gabbafreak hat folgendes geschrieben:

P.S.: Aber an irgendeiner kleinen Einstellung kann das doch nur liegen?!



Moin gabbafreak

1) Da ich keine Kristallkugel habe, kann ich doch aus der Ferne nicht wissen was du da alles an deinem Router etc. ein- oder verstellt hast. Wink

2) Warum benutz du den Adressbereich: 10.20.24.x?

3) Bekommen deine Clients eine LAN IP vom Router DHCP Server?

4) Hast du schon mal einen Factory-Reset durchgeführt?



@Gairigo

Hallo Gairigo,

zu 1.) Ich hatte bei meinem ersten Post die Einstellungen als Bilder hinterlegt :-)

zu 2.) Ich hatte einmal gelesen das evtl. die Adressbereiche des Routers und die des Modems sich in die Haare kommen. Deshalb habe ich einmal diesen Bereich festgelegt. Mit dem Standard 192.168.x.x hatte ich das gleiche Problem.

zu 3.) Ja die IP meiner Clients werden mittels DHCP des Routers mit einer IP Adresse versehen, da gibt es keine Probleme. Diese wird immer sauber zugewiesen.

zu 4.) Ja eine Factory habe ich bereits durchgeführt. Dies geht ca. 4-5 Tage ohne Probleme gut, dann habe ich das gleiche Problem. :-( Habe irgendwie den Eindruck das evtl. das Modem mit der Mac-Adresse des Routers ein Problem hat?! Ändere sich im "Wan Bereich" die Standard Mac die beim Wan eingegeben wird in die Lan vom Router funktioniert Router . Wenn sich dann der Router aufhängt ändere ich in die Wan-Mac wieder zurück und es geht weiter. Nur das ist ärgerlich dieses permanente Ändern...
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
gabbafreak
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 36
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 07.11.2012
Beiträge: 14
Land: World
Wohnort: Döbeln

BeitragVerfasst am: 11.11.2012 19:13    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Sorry Punkt 4.) war irgendwie komplett abgerutscht.

zu 4.) Ja eine Factory-Reset habe ich bereits durchgeführt!! Dies geht ca. 4-5 Tage ohne Probleme gut, dann habe ich das gleiche Problem.
Habe irgendwie den Eindruck das evtl. das Modem mit der Mac-Adresse des Routers ein Problem hat?!
Ändere ich im "Wan Bereich" bei den Logindaten die Wan-Mac-adresse des Routers auf die Lan-Mac-Adresse, funktioniert Router bis zum nächsten "Aufhängen".
Wenn dies dann der Fall ist, ändere ich die Lan-Mac-Adresse wieder auf die Wan-Mac-Adresse und weiter geht es.

Wan-Bereich des Routers
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 19.09.2017 13:41    Titel:

Website hundertprozent CO2 neutral mit Host Europe
Website CO2 neutral powered by Host Europe




Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49914
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 11.11.2012 19:28    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

gabbafreak hat folgendes geschrieben:

Hallo Gairigo,

zu 1.) Ich hatte bei meinem ersten Post die Einstellungen als Bilder hinterlegt :-)



n´Abend gabbafreak

1) Dann benutze bitte unsere eigene Boardfunktionen zum Anbinden (Attachments) von Screenshots. Ich habe - sorry - aber keine Lust darauf mir solche Sachen wie in deinem Fall von irgendwelchen Upload-Diensten anzusehen und anzutun um anschließend meinen PC von diesem Müll zu bereinigen Exclamation

Zitat:
Diese Webseite ist nicht verfügbar.
Die Webseite unter http://ad.yieldmanager.com/st?ad_type=iframe&ad_size=800x440&section=3547323 ist möglicherweise vorübergehend nicht verfügbar oder wurde dauerhaft an eine neue Webadresse verschoben.
Fehler 111 (net::ERR_TUNNEL_CONNECTION_FAILED): Unbekannter Fehler.


Zum Rest komme ich später.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
gabbafreak
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 36
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 07.11.2012
Beiträge: 14
Land: World
Wohnort: Döbeln

BeitragVerfasst am: 11.11.2012 20:25    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Okay Gairigo,

du hast ja Recht! Hier jetzt zum Verständnis die Bilder. Hoffe du kannst evtl. einen Fehler ableiten.

Ich danke Dir für deinen Einsatz vorab.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49914
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 11.11.2012 21:22    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

gabbafreak hat folgendes geschrieben:

Okay Gairigo,

du hast ja Recht! Hier jetzt zum Verständnis die Bilder. Hoffe du kannst evtl. einen Fehler ableiten.

Ich danke Dir für deinen Einsatz vorab.



Hallo gabbafreak

Halte dich an folgende D-Link Anleitung:

Arrow ftp://ftp.dlink.de/di/di-524/documentation/DI-524_howto_de_cablezugang-140105.pdf

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
gabbafreak
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 36
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 07.11.2012
Beiträge: 14
Land: World
Wohnort: Döbeln

BeitragVerfasst am: 11.11.2012 21:57    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo Gairigo,

habe den Einstellungsassistenten nun angewandt und meine Routeradresse wieder auf 192.168.0.1 zurückgesetzt.

Mal schauen wie lange das Glück anhält. Ich kann mir aber nicht vorstellen das es daran liegen soll. Rolling Eyes
Na mal sehen.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49914
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 12.11.2012 11:20    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

gabbafreak hat folgendes geschrieben:

1) habe den Einstellungsassistenten nun angewandt und meine Routeradresse wieder auf 192.168.0.1 zurückgesetzt.

2) Mal schauen wie lange das Glück anhält. Ich kann mir aber nicht vorstellen das es daran liegen soll. Rolling Eyes
Na mal sehen.



Moin gabbafreak

1) Aber vom Einstellungsassistenten hatte ich doch gar nichts geschrieben. Den sollte man nicht verwenden. Die paar Einstellungen kann man doch auch so machen.

2) Vorstellungen bringen da nichts, wenn dann nur eine step by step Ursachenfindung.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
gabbafreak
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 36
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 07.11.2012
Beiträge: 14
Land: World
Wohnort: Döbeln

BeitragVerfasst am: 14.11.2012 07:44    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Moin Gairigo,

das ganze hat bis heute früh funktioniert.

Dann wieder eingeloggt 192.168.0.1 -> in den Wan-Bereich

die aktuelle 00-1B-11-F7-95-79 auf 00-1B-11-F7-95-7A geändert und kurz probiert ob Internet funktioniert (Seitenaufruf) und dann wieder 00-1B-11-F7-95-7A auf 00-1B-11-F7-95-79 geändert. Jetzt geht Internet wieder.

Also Problem besteht noch. Habe jetzt die Tage immer Router erst gestartet und dann >5 min gewartet bis ich Rechner gestartet habe.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 19.09.2017 13:41    Titel:



Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49914
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 14.11.2012 16:40    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

gabbafreak hat folgendes geschrieben:

Dann wieder eingeloggt 192.168.0.1 -> in den Wan-Bereich

die aktuelle 00-1B-11-F7-95-79 auf 00-1B-11-F7-95-7A geändert und kurz probiert ob Internet funktioniert (Seitenaufruf) und dann wieder 00-1B-11-F7-95-7A auf 00-1B-11-F7-95-79 geändert. Jetzt geht Internet wieder.



Moin gabbafreak

Ist damit das Klonen der Ethernet/NIC MAC in den DI-524 gemeint?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
gabbafreak
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 36
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 07.11.2012
Beiträge: 14
Land: World
Wohnort: Döbeln

BeitragVerfasst am: 14.11.2012 20:13    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Nabend Gairigo,

nein ich ändere im "WAN-Bereich" nur die

WAN-MAC-Router 00-1B-11-F7-95-79 auf die
LAN-MAC-Router 00-1B-11-F7-95-7A und dann wieder auf die WAN-MAC-Router zurück .

Das klonen habe ich noch nicht angewandt, weil es für Kabeldeutschland nicht erforderlich ist. Ich kann einfach nicht nachvollziehen weshalb diese Mac-Adresse das Problem ist bei mir?! Ist diese bei Kabeldeutschland gespeichert und muss immer wieder per "Reset" zurücksetzt werden?

Langsam verliere ich den Überblick.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49914
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 14.11.2012 20:22    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

gabbafreak hat folgendes geschrieben:

Nabend Gairigo,

nein ich ändere im "WAN-Bereich" nur die

WAN-MAC-Router 00-1B-11-F7-95-79 auf die
LAN-MAC-Router 00-1B-11-F7-95-7A und dann wieder auf die WAN-MAC-Router zurück .

Das klonen habe ich noch nicht angewandt, weil es für Kabeldeutschland nicht erforderlich ist. Ich kann einfach nicht nachvollziehen weshalb diese Mac-Adresse das Problem ist bei mir?! Ist diese bei Kabeldeutschland gespeichert und muss immer wieder per "Reset" zurücksetzt werden?

Langsam verliere ich den Überblick.



n´Abend gabbafreak

Und warum hälst du dich denn nicht an die D-Link Anleitung?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
gabbafreak
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 36
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 07.11.2012
Beiträge: 14
Land: World
Wohnort: Döbeln

BeitragVerfasst am: 14.11.2012 22:12    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Nabend Gairigo,

was denkst du was ich gemacht habe ? Ich habe nach Anleitung alles abgearbeitet ! Das Problem besteht noch immer. Oder was willst du mit der Antwort sagen ?
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49914
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 15.11.2012 10:28    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

gabbafreak hat folgendes geschrieben:

Nabend Gairigo,

was denkst du was ich gemacht habe ? Ich habe nach Anleitung alles abgearbeitet ! Das Problem besteht noch immer. Oder was willst du mit der Antwort sagen ?



Moin gabbafreak

Weil du dich immer an deiner MAC Wechselprozedure festhälst!

Ansonsten mache mal dieses:

Zitat:
4. Bei „eigene Internetverbindung“ wählen Sie „Dynamische IP-Adresse (DHCP)“ aus.
5. Bei „Hostname“ kann irgendetwas eingetragen sein, Sie können den vorgegebenen Wert
auch so belassen.
6. „MAC-Adresse“ lassen Sie unverändert.
Dies gilt für die meisten Kabel Provider, z.B. KabelBW, IESY oder ISH.
7. „Primäre DNS-Adresse“ und „Sekundäre DNS-Adresse“ lassen Sie bitte leer.
8. Belassen Sie die „MTU“ auf dem Wert 1500.

Quelle: ftp://ftp.dlink.de/dir/@general/DIR-100_120_howto_de_Internetzugang_Kabel.pdf

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
gabbafreak
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 36
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 07.11.2012
Beiträge: 14
Land: World
Wohnort: Döbeln

BeitragVerfasst am: 15.11.2012 21:19    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Nabend Gairigo,

ja den Router habe ich gar nicht und die Einstellungen sind doch alle i.O..

Das Problem besteht doch darin das der Router vom Modem alles Daten zugewiesen bekommt, d.h. die IP, DNS Gateway. Es wird alles sauber übertragen von Kabeldt an den DI-524. Jedoch kann ich eben keine Internetaddresse öffnen, nicht einmal ein Ping funktioniert?! Wenn dies der Fall ist springe ich in meinem DI-524 in den Wan Bereich und ändere die WAN-MAC-Adresse -> LAN-MAC-Adresse um und dann geht Internet bis zum nächsten Crash. Dann geht das Spiel im Wan-Bereich von vorn los und ich ändere die LAN-MAC-Adresse -> WAN-MAC-Adresse .

Auch das Modem,Rechner und Router 20 min ausschalten brachte nicht den Effekt. Nun bin ich am überlegen ob ich evtl. ein FW Update Engl. machen sollte ?!
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49914
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 16.11.2012 11:58    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

gabbafreak hat folgendes geschrieben:

1) ja den Router habe ich gar nicht und die Einstellungen sind doch alle i.O..

2) Das Problem besteht doch darin das der Router vom Modem alles Daten zugewiesen bekommt, d.h. die IP, DNS Gateway. Es wird alles sauber übertragen von Kabeldt an den DI-524. Jedoch kann ich eben keine Internetaddresse öffnen, nicht einmal ein Ping funktioniert?! Wenn dies der Fall ist springe ich in meinem DI-524 in den Wan Bereich und ändere die WAN-MAC-Adresse -> LAN-MAC-Adresse um und dann geht Internet bis zum nächsten Crash. Dann geht das Spiel im Wan-Bereich von vorn los und ich ändere die LAN-MAC-Adresse -> WAN-MAC-Adresse .

3) Auch das Modem,Rechner und Router 20 min ausschalten brachte nicht den Effekt. Nun bin ich am überlegen ob ich evtl. ein FW Update Engl. machen sollte ?!



Moin gabbafreak

1) Das ist mir schon klar, dennoch sind die Einstellungen für die jeweiligen ISPs doch bei jedem Router identisch. Der Unterschied liegt doch lediglich in den div. Webinterfaces und den jeweiligen Eingabefelder.

2) Dann stimmt mit deinem DI-524 etwas nicht.

3) Da die dt. D-Link Firmwares oftmals fehlerbehaftet waren/sind, wäre ein Wechsel auf eine engl. Firmware dann ratsam.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
gabbafreak
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 36
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 07.11.2012
Beiträge: 14
Land: World
Wohnort: Döbeln

BeitragVerfasst am: 21.11.2012 09:56    Titel: Re: DI-524 + Kabeldeutschland 32.000, UBEE Modem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo Gairigo,

also ich habe seit 16.11. mir die engl. Firmware (HW B4) auf den DI-524 gemacht und das Gerät lief bis 21.11. 9:55 Uhr perfekt. So wie ich es mir vorgestellt hatte.

Dann wieder der gleiche Salat. Ich weiß echt nicht was ich noch machen soll ?!

Das stand in der Log:
Tuesday March 18, 2008 00:02:10 TX TCP reset for 192.168.0.186(57026) -> 192.168.0.1(80)
Tuesday March 18, 2008 00:02:12 TX TCP reset for 192.168.0.186(57035) -> 192.168.0.1(80)
Tuesday March 18, 2008 00:02:12 TX TCP reset for 192.168.0.186(57036) -> 192.168.0.1(80)
Tuesday March 18, 2008 00:02:12 TX TCP reset for 192.168.0.186(57037) -> 192.168.0.1(80)
Tuesday March 18, 2008 00:02:14 TX TCP reset for 192.168.0.186(57045) -> 192.168.0.1(80)

Das Datum ist fehlerhaft, da der DI-524 den Zeitserver nicht findet -> er kann ja keine IP auflösen.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router Alle Zeiten sind GMT + 1 Stunde

Gehe zu Seite 1, 2  Weiter  :|=|:
Seite 1 von 2
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR-652 einrichten - Keine Internetverbindung hinter unitymedia-Modem brot123 DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 10 23.09.2013 13:06 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 16.09.2013: Modem-Zuwachs für VDSL-Anschlüsse Gairigo News & Infos rund um I-Net & IT 0 16.09.2013 19:36 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Probleme mit D-Link DIR-655 + Kabel Deutschland Modem OrionX DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 3 15.12.2012 17:57 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DSL-380T - Modem 'vergisst' Modulationstyp rkersten DSL- Modem / Modem Gateway Router 3 17.11.2012 13:46 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Kein I-Net mit INTELLINET 300N ADSL2+ Modem Router Moondancer DSL Provider - Fragen und Probleme 5 09.10.2011 10:26 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Alice Modem 1421 & Fritzbox 7050 Liptux Sonstige Probleme & Fragen 7 22.08.2011 09:43 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DSL-2741B mit DSL-Modem über Netzwerk windharp DSL- Modem / Modem Gateway Router 5 17.08.2011 16:51 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DynDNS + KabelDeutschland compuecki DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 21 27.04.2011 11:05 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. D-Link 524 Router und 321B Modem: WebInterface nicht erreichbar JensHibbeler DSL- Modem / Modem Gateway Router 1 07.01.2011 23:28 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Kein Internetzugriff mit Kombination aus Modem und Router muchssaugre DSL- Modem / Modem Gateway Router 3 12.09.2010 13:39 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2017 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.621403 Sekunden generiert - Aktuelle Server Zeit: Tuesday, 19. September 2017 - 13:41:13 - CEST ]