Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 55 Benutzer online: 0 registrierte, kein versteckter und 55 Gäste - Deine aktuelle IP Adresse: 54.80.60.91
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
Ernormes Empfangsproblem auch nach allen Möglichen Optimierungen
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Diesel
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 25.07.2012
Beiträge: 1
Land: Germany

BeitragVerfasst am: 25.07.2012 12:08    Titel: Ernormes Empfangsproblem auch nach allen Möglichen Optimierungen Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hardware Revision- sowie Firmware Version- und Build -Angaben): DIR-825/B1 Fw. 2.05EU
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hardware Revision- sowie Treiber Versions- und Build Angaben): MacBook Pro Mitte 2009 integriert
Welche WLAN-Verschlüsselung ist aktiviert?: WPA2-PSK
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: OS X Lion 10.7.4
I-Net Browser: Safari
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart:
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Ja, wie unterstehend angegeben:
Software-Firewall: OS X integrierte Firewall. DEAKTIVIERT!
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Fortgeschritten (= ich richte permanent Netzwerke ein oder bin gelernter Fachinformatiker)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:


Was hast Du bereits versucht, um das Problem zu lösen?:
Internet nach allen möglichen Tipps zu WLAN Optimierung durchsucht und getestet.
--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Zur Ausgangssituation:
Meien Wohnung (ca 65qm) soll mit WLAN versorgt werden.
Der Router hängt im Flur an einer ca 1Meter hohen Kommode an der Seite. Antennen sind senkrecht nach oben ausgerichtet. Wand zum Wohnzimmer ist ca 30cm entfernt.

Hauptnutzung sind der Couchtisch im Wohnzimmer (Eine Wand, ca 26cm Dicke, Winkel für die Verbindung Router<->Notebook ca 30° - 45°) und Schlafzimmer (Fast Sichtkontakt, es könnte lediglich die Wand, ca 18cm Dicke, die Verbindung "streifen").

Da ich nun Sat-Fernsehen übers netzwerk streame habe ich oft gemerkt, dass die Verbindung schlecht ist.
So begannen die Analyse-Arbeiten.
Festgestellt habe ich, dass selbst wenn ich das Notebook in 1 bis 3 Metern Entfernung zum Router mit Sichtkontakt positioniere, ich lediglich 60% Signalstärke auf 2,4GHz WLAN bekomme und gerademal 40-50% bei 5GHz WLAN. Gemessen habe ich das mit iStumbler.

Meine Einstellungen sind folgende:
2,4GHz, Kanal 6, Bandbreite Auto(20/40Mhz)
5GHz, Kanal Auto, Bandbreite Auto
Sendeleistung für beide WLANs auf Hoch.

Andere WLANs habe ich zwei in der Nähe wobei eins mit ca 50% Signal auf Kanal1 das meine Nachbarin in der Wohnung unter mir betreibt, sollte also nicht stören. Die restlichen WLANs bekomm ich kaum bis sehr schwach (schwächer als meins Very Happy ) rein, zumal diese auch ganz andere Kanäle verwenden als ich: 10, 11 und 5GHz wird gar nicht gefunkt bei mir.

Meiner Ansicht nach sind 60% Signal definitiv zu wenig bei direktem Sichtkontakt und Entfernung von maximal 5Metern.

Hat jemand noch einen Rat für mich?

_________________
DIR-825 B1
MacBook Pro Mitte 2009
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 24.11.2017 04:47    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49915
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 25.07.2012 15:32    Titel: Re: Ernormes Empfangsproblem auch nach allen Möglichen Optimierungen Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Diesel hat folgendes geschrieben:

Meine Einstellungen sind folgende:
2,4GHz, Kanal 6, Bandbreite Auto(20/40Mhz)
5GHz, Kanal Auto, Bandbreite Auto
Sendeleistung für beide WLANs auf Hoch.

Meiner Ansicht nach sind 60% Signal definitiv zu wenig bei direktem Sichtkontakt und Entfernung von maximal 5Metern.



Hallo Diesel

1) Ein 2,4 und 5 GHz Wirelessnetzwerk paralell am gleichen Standort zu betrieben ist nicht gut.
Zitat:
Lösung: Entweder Sie wechseln auf einen noch unbelegten Kanal oder tauchen ganz ab in den Bereich von 5 GHz.

Quelle: http://www.vdsl-tarifvergleich.de/speed-optimierung/wlan-5gh-band.html

2) Es gibt oftmals viele WLAN Störquellen, welche man weder sehen, riechen noch hören kann. Diese können auch außerhalb des eigenen Wohnbereichs vorhanden sein!

Zitat:
Ursache für die Störungen

Da gibt es leider viele Störfaktoren, die in Frage kommen. Die gängigen WLAN-Standards senden auf einem Frequenzband um 2,4 GHz. Viele Elektrogeräte, wie Mikrowellen oder Babyphones, können diesen Bereich stören. Auch Wasserleitungen! Denn die sogenannte Erregerfrequenz von Wasser liegt dummerweise ebenfalls bei 2,4 GHz. Die Folge: Wasser schirmt die Strahlen perfekt ab.

Quelle: http://www.vdsl-tarifvergleich.de/speed-optimierung/wlan-5gh-band.html

3) Nicht selten sind auch die WLAN Adaptertreiber eine Ursache für etwas geringere Sende- und Empfangsleistungen.

4) Außerdem darf auch nicht vergessen werden, dass die max. Herstellerangaben immer sog. Labor-Bruttowerte sind, also niemals in der Praxis erreicht werden können.

5) Wenn du meherer WLAN Clients an verschieden Standorten in deiner Wohnung gleichzeitig betreibst, kann ich mir kaum vorstellen, dass dann ALLE einen Signalstärke von 60% anzeigen!

Auch mal durchlesen: http://www.pcwelt.de/ratgeber/6-schnelle-WLAN-Router-im-Test-4749423.html

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Einbindung unserer "Google Suche in allen DL-Support Seiten" in der Board-Suche Seite [25.01.2009] Techniker DL-Support News, Wichtiges & Informatives 0 25.01.2009 23:20 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Internetverbindung bricht bei Upload ab!Aber nur bei bestimmten Programmen! Diesmal hoffentlich mit allen Angaben! piggel DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 0 08.07.2008 18:21 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DI 604 nicht mit allen Modems? Romulus DI-604 Gateway Router 4 30.12.2005 16:58 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Möglichen BUG in FW 3.43b19 für DI-614+ entdeckt! Proofstar DI-514 / DI-614+ / DI-713P / DI-714P+ WLAN Gateway Router 1 05.01.2005 14:13 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Neue "Menü Link-Leiste" in allen Footern (am unteren Ende der Seiten!) Gairigo DL-Support News, Wichtiges & Informatives 0 23.10.2004 17:53 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Access Point funktioniert nicht an allen Switch-Anschlüssen Gast DWL- und DWA- Wireless Adapter 3 10.07.2004 18:14 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DWL-G520 mit unbekannten AP -> lags in allen Spielen Gast Online-Gaming 6 12.03.2004 14:12 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2017 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.389514 Sekunden generiert - Aktuelle Server Zeit: Friday, 24. November 2017 - 04:47:25 - CET ]