Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 68 Benutzer online: 0 registrierte, kein versteckter und 68 Gäste - Deine aktuelle IP Adresse: 54.227.126.69
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
DNS-323 VERLIERT EINSTELLUNGEN, IP, Benutzer,. nach Neustart
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> NAS Support -> D-Link DNS-323 & Conceptronic CH3SNAS
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
glama
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 12.07.2012
Beiträge: 2
Land: Austria

BeitragVerfasst am: 13.07.2012 07:39    Titel: DNS-323 VERLIERT EINSTELLUNGEN, IP, Benutzer,. nach Neustart Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hardware Revision- sowie Firmware Version- und Build -Angaben): DNS-323 1.08 12/18/2009
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hardware Revision- sowie Treiber Versions- und Build Angaben):
Welche WLAN-Verschlüsselung ist aktiviert?: Keine
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: Windows 7 SP1
I-Net Browser:
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart:
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Ja, wie unterstehend angegeben:
Software-Firewall: Windows 7 eigene
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Grundwissen (= ich habe schon mal ein Netzwerk < 5 PCs konfiguriert, das hinterher auch lief)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:
nichts - normaler Betrieb - läuft sicher seit einem halben Jahr unverändert.

Was hast Du bereits versucht, um das Problem zu lösen?:
Einstellungen wieder, und wieder gespeichert.
--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Hallo alle zusammen!

Ich habe seit gestern folgendes Problem.

Nach dem Einschalten der DNS-323 wurde das Netzlaufwerk nicht mehr gefunden.
Mit dem Easy Search Utility habe ich dann das NAS gefunden, aber oh wunder es hat nicht mehr die vorher fix vergeben IP sondern eine neue über DHCP.

OK, DHCP deaktiviert und IP geändert. Trotzdem kein Zugriff!

Auch das anmelden als admin mit meinem Passwort ging nicht.
Also versuch ohne Passwort (=Werkseinstellung), geht, bin drinnen.

Jetzt zu den Benutzern, oh Wunder auch die Benutzereinstellungen sind weg...


Gut habe ich mir gesagt, vielleicht hab ich das letzte mal irgendetwas falsch gemacht.
Und habe die Einstellungen wieder eingegeben und gespeichert.

ABER bei jedem Neustart des DNS-323 sind die gespeicherten Einstellungen wieder weg.


Es scheint als wenn das DNS-323 Altzheimer hat... was kann man machen?
Hat es vielleicht eine Batterie, wie die CMOS Batterie am Motherboard?

VIELE DANK IM VORAUS FÜR DIE HILFE!!!
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 11.12.2017 19:53    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49915
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 13.07.2012 10:53    Titel: Re: DNS-323 VERLIERT EINSTELLUNGEN, IP, Benutzer,. nach Neustart Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

glama hat folgendes geschrieben:

Es scheint als wenn das DNS-323 Altzheimer hat... was kann man machen?
Hat es vielleicht eine Batterie, wie die CMOS Batterie am Motherboard?



Hallo glama

1) Hast du bereits einen Factory-Reset durchgeführt?

2) Ja, auf der Unterseite der DNS-323 Platine befindet sich eine Batterie - siehe Bild:


Quelle: http://dns323.kood.org/

3) Allerdings werden in der Batterie sicherlich keine Benutzer-, Gruppen-Accounts nebst Namen und Passwörter gespeichert.

4) Wann und wie hast du den Firmwarewechsel auf die Vers. 1.08b09 gemacht?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
glama
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 12.07.2012
Beiträge: 2
Land: Austria

BeitragVerfasst am: 13.07.2012 13:55    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Servus Gairigo!

Danke für die prompte Antwort.

zu 1) Nein. Hab aber inzwischen über die Weboberfläche die das NAS auf Werksseinstellungen zurückgestellt. (= Software mäßig)

UND SIEHE DA, ES FUNKTIONIERT WIEDER... HOFFENTLICH BLEIBT'S SO

Wie würde das mit dem Reset Knopf an der Rückseite funktioniert, muss man den im eingeschalteten oder ausgeschalteten Zustand drücken?


zu 2+3) OK, es könnte ja sein, das die Einstellungen vom CMOS (oder ähnlichen Bauteilen), durch die Batterie versorgt werden, und das bei Ausfall der Batterie diese Daten verloren sind. Ähnlich den BIOS auf den Motherboard.

zu 4) Sicher schon vor einem halben Jahr, wenn nicht sogar schon vor einem Jahr.

lg glama
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49915
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 13.07.2012 14:27    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

glama hat folgendes geschrieben:

Danke für die prompte Antwort.

zu 1) Nein. Hab aber inzwischen über die Weboberfläche die das NAS auf Werksseinstellungen zurückgestellt. (= Software mäßig)

UND SIEHE DA, ES FUNKTIONIERT WIEDER... HOFFENTLICH BLEIBT'S SO

1a) Wie würde das mit dem Reset Knopf an der Rückseite funktioniert, muss man den im eingeschalteten oder ausgeschalteten Zustand drücken?


zu 2+3) OK, es könnte ja sein, das die Einstellungen vom CMOS (oder ähnlichen Bauteilen), durch die Batterie versorgt werden, und das bei Ausfall der Batterie diese Daten verloren sind. Ähnlich den BIOS auf den Motherboard.

zu 4) Sicher schon vor einem halben Jahr, wenn nicht sogar schon vor einem Jahr.



Moin glama

Bitte schön.

1) OK, sehr gut! clap

1a) Das funktioniert genauso. Wenn man aber nicht mehr in das WI kommt um einen Soft-Factory-Reset durchzuführen, dann bleibt einem doch nur der Hardware-Factory-Reset Schalter auf der Rückseite.

Und logischerweise muss der mit eingeschalteter DNS-323 gedrückt werden, denn wenn das NAS Motherboard keine Spannung hat, dann kann der Factory-Reset Microschalter doch garnicht funktionieren! Wink

2+3) Richtig, aber auch bei einem PC/Notebook werden keine Windows Benutzernamen und -passwörter in der Motherboard CMOS Batterie gespeichert!

4) Ok - verstanden.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> NAS Support -> D-Link DNS-323 & Conceptronic CH3SNAS Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge DCS-2332L verliert nach kurzer Zeit WLan-Verbindung Walwe DCS- IP Cameras 3 02.11.2016 21:11 Letzten Beitrag anzeigen
Keine neuen Beiträge DNS-320 verliert nach jedem Ausschalten Datum & Uhrzeit Tolden D-Link DNS-320 ShareCenter Pulse 3 08.01.2016 18:31 Letzten Beitrag anzeigen
Keine neuen Beiträge DCS-2332L verliert die zugewiesene IP Gairigo DCS- IP Cameras 26 14.10.2013 11:44 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. D-Link DCS-2332L stürtzt ab - verliert verbindung Gairigo DCS- IP Cameras 3 25.09.2013 12:00 Letzten Beitrag anzeigen
Keine neuen Beiträge Einstellungen für freigabe! Gairigo DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router 9 06.02.2013 10:42 Letzten Beitrag anzeigen
Keine neuen Beiträge Freigabe für Gast (read) und Benutzer (read/write) korrekt einrichten Gairigo D-Link DNS-325 ShareCenter Shadow 10 04.01.2013 23:49 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Netzlaufwerk konnte nicht verbunden werden nach Neustart Gairigo D-Link DNS-320L ShareCenter Cloud 9 10.12.2012 21:05 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. D-Link DSL-2741B verliert Einstellungen nach Neustart oleander DSL- Modem / Modem Gateway Router 3 04.12.2012 11:01 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR-615 Neustart-Schleife PerfectInsanity DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 5 07.10.2012 21:54 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR 645 Admin/Benutzer abmelden Vanseller DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 4 31.07.2012 21:50 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2017 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.463552 Sekunden generiert - Aktuelle Server Zeit: Monday, 11. December 2017 - 19:53:51 - CET ]