Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 68 Benutzer online: 0 registrierte, kein versteckter und 68 Gäste - Deine aktuelle IP Adresse: 54.224.89.34
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
warum beginnt connect sooft mit 168.95.192.1:53
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Gehe zu Seite 1, 2, 3, 4, 5, 6, 7, 8  Weiter  :|=|:
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
holtim
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 01.04.2004
Beiträge: 6
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 01.04.2004 21:54    Titel: warum beginnt connect sooft mit 168.95.192.1:53 Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo,
habe mein DI-624 Rev. B2, fw1.20 mit kurzer idle zeit eingestellt.

nun ist mir aufgefallen, dass im abstand von ca. 15 minuten die verbindung ins wan häufig mit zieladresse 168.95.192.1:53 wieder aufgebaut wird. (T-DSL)

wenn ich das richtig sehe, ist das ein DNS, den ich allerdings nirgends bewusst verwende.

da ich gern weiss, was in meinem netz so vorgeht (wir haben letzten monat unsere 5gb rate gesprengt und ich suche noch, woran es liegen könnte Confused ), habe ich daraufhin diese adresse durch die router-firewall gesperrt, aber es geht trotzdem so weiter.

norton-is zeigt mir nichts.

kann es sein, dass die adresse im router festverdrahtet ist?
Und was will er dort? :-k

wäre nett, wenn mir jemand helfen könnte.

Holger
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 20.10.2018 01:55    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gast





User ist: Online






Land: Germany

BeitragVerfasst am: 01.04.2004 22:14    Titel: Re: warum beginnt connect sooft mit 168.95.192.1:53 Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

holtim hat folgendes geschrieben:
Hallo,
habe mein DI-624 Rev. B2, fw1.20 mit kurzer idle zeit eingestellt.

nun ist mir aufgefallen, dass im abstand von ca. 15 minuten die verbindung ins wan häufig mit zieladresse 168.95.192.1:53 wieder aufgebaut wird. (T-DSL)

wenn ich das richtig sehe, ist das ein DNS, den ich allerdings nirgends bewusst verwende.

da ich gern weiss, was in meinem netz so vorgeht (wir haben letzten monat unsere 5gb rate gesprengt und ich suche noch, woran es liegen könnte Confused ), habe ich daraufhin diese adresse durch die router-firewall gesperrt, aber es geht trotzdem so weiter.

norton-is zeigt mir nichts.

kann es sein, dass die adresse im router festverdrahtet ist?
Und was will er dort? :-k

wäre nett, wenn mir jemand helfen könnte.

Holger



Hallo!


Also frag ihn einfach mal:

-----------------

inetnum: 168.95.0.0 - 168.95.255.255
netname: CHUNGTELECOM
descr: imported inetnum object for CTCL
country: TW
admin-c: NTW1-AP
tech-c: NTW1-AP
status: UNSPECIFIED
remarks: ----------
remarks: imported from ARIN object:
remarks:
remarks: inetnum: 168.95.0.0 - 168.95.255.255
remarks: netname: CHUNGTELECOM
remarks: org-id: CTCL
remarks: status: assignment
remarks: rev-srv: HNTP1.HINET.NET
HNTP3.HINET.NET
DNS.HINET.NET
remarks: tech-c: NW17-ARIN
remarks: reg-date: 1997-04-09
remarks: changed: hostmaster@arin.net 19970609
remarks: source: ARIN
remarks:
remarks: ----------
notify: ntwang@ms1.hinet.net
mnt-by: MNT-HINET-TW
changed: hostmaster@arin.net 19970609
changed: hm-changed@apnic.net 20030731
source: APNIC

person: Nien Tsu Wang
address: 21,Section 1 ,Hsin-Yi Road,
Taipei
Taiwan
100
country: US
phone: +886 2 3445858 3150
fax-no: +886-2-3955671
e-mail: ntwang@ms1.hinet.net
nic-hdl: NTW1-AP
remarks: ----------
remarks: imported from ARIN object:
remarks:
remarks: poc-handle: NW17-ARIN
remarks: is-role: N
remarks: last-name: Wang
remarks: first-name: Nien-Tsu
remarks: street: 21,Section 1 ,Hsin-Yi Road,
Taipei
Taiwan
100
remarks: country: US
remarks: mailbox: ntwang@ms1.hinet.net
remarks: fax-phone: 886-2-3955671
remarks: bus-phone: +886 2 3445858 3150
remarks: reg-date: 1994-03-01
remarks: changed: hostmaster@arin.poc 19970609
remarks: source: ARIN
remarks:
remarks: ----------
notify: ntwang@ms1.hinet.net
mnt-by: MNT-HINET-TW
changed: hostmaster@arin.poc 19970609
changed: hm-changed@apnic.net 20030731
source: APNIC

----------------


Hast du irgendein Programm, welches nach Hause telefoniert?

Virenscanner, Trojanerscanner durchgeführt?

Irgendwelche Programme im Hintergrund?

Ansonsten mal ZoneAlarm installieren und nix anderes starten.
ZA meldet dann in der LOG normalerweise, wer was wohin will.
Nur mußt du in ZA dein Netz 192.168..... aus trustet in Internet verschieben.

Und! Nicht wundern, wenn bei Normalinstallation von ZA nur noch Surfen und E-Mail geht! Auch da muß er eigentlich fragen.

Hinterher einfach wieder deinstallieren.

Und! Bescheid geben.


miga
Nach oben
Gast





User ist: Online






Land: Germany

BeitragVerfasst am: 01.04.2004 23:05    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Dann blocke doch in der Router-Firewall diese Ziel-IP: 168.95.192.1
Da wirst du ja im Log-Protokoll des Routers sehen, welcher Client
auf diese Adresse zugreifen will und kannst somit das Problem
einkreisen.
Nach oben
Gast





User ist: Online






Land: Germany

BeitragVerfasst am: 01.04.2004 23:12    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Robert-DD hat folgendes geschrieben:
Dann blocke doch in der Router-Firewall diese Ziel-IP: 168.95.192.1
Da wirst du ja im Log-Protokoll des Routers sehen, welcher Client
auf diese Adresse zugreifen will und kannst somit das Problem
einkreisen.


oderso


Mr. Green

miga
Nach oben
holtim
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 01.04.2004
Beiträge: 6
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 01.04.2004 23:21    Titel: firewall einstellung Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

wie gesagt: norton is findet nichts.

Das log sieht so aus
Apr/01/2004 22:59:21 PPPoE: opening connection ... 192.168.0.14:1029 168.95.192.1:53
Apr/01/2004 22:32:53 PPPoE: Receive PADT TAG Disconnect PPPoE line
Apr/01/2004 22:32:53 PPPoE Idle Timeout ! Disconnect PPPoE line

und was das blocken im router angeht, ich habs versucht.
3-fach sogar siehe bild, oder hab ich da was falsch gemacht?

Holger
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gast





User ist: Online






Land: Germany

BeitragVerfasst am: 01.04.2004 23:31    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Da haste doch deinen Übeltäter: 192.168.0.14:1029
Hast du da ne Firewall installiert?
Wenn ja, dann schau mal, welches Programm den
Port 1029 öffnet.
Eventuell hilft dir auch "netstat" in der Commandozeile weiter,
wenn du Win 2k oder XP hast.
Nach oben
Empfehlungen














Verfasst am: 20.10.2018 01:55    Titel:

Website hundertprozent CO2 neutral mit Host Europe
Website CO2 neutral powered by Host Europe




Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gast





User ist: Online






Land: Germany

BeitragVerfasst am: 01.04.2004 23:33    Titel: Re: firewall einstellung Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

holtim hat folgendes geschrieben:
wie gesagt: norton is findet nichts.

Das log sieht so aus
Apr/01/2004 22:59:21 PPPoE: opening connection ... 192.168.0.14:1029 168.95.192.1:53
Holger


Hallo!

Wer ist bei euch die *.14
Und! Wer ist Claudia?????

Ich mein, die hast du frei gegeben.

miga
Nach oben
Gast





User ist: Online






Land: Germany

BeitragVerfasst am: 01.04.2004 23:44    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Robert-DD hat folgendes geschrieben:
Da haste doch deinen Übeltäter: 192.168.0.14:1029
Hast du da ne Firewall installiert?
Wenn ja, dann schau mal, welches Programm den
Port 1029 öffnet.
Eventuell hilft dir auch "netstat" in der Commandozeile weiter,
wenn du Win 2k oder XP hast.


Also nochmal zum Nachdenken:

----------
netname: CHUNGTELECOM
country: TW
admin-c: NTW1-AP
tech-c: NTW1-AP
remarks: inetnum: 168.95.0.0 - 168.95.255.255
---------

Das ist ein taiwanesischer Teledienstanbieter mit dem IP-Adressbereich von..... bis.

So eine Art T-Com für Asien.

Es ist keine Domain unter 168.95.192.1 hinterlegt.

???? Idea Exclamation Exclamation Exclamation

Da funkt also irgendwas irgendwo hin.

Netstat wird dir da nicht viel weiterhelfen befürchte ich.

Norton vertrau ich nicht unbedingt.

Ach ja! Du mußt natürlich deinen Rechner im Norton-IS aus der Zone herausnehmen, der man vertraut oder so ähnlich.
Mein letzter Norton ist schon 3 Jahre her....

Bin ja gespannt, was hier gefunden wird.

miga
Nach oben
holtim
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 01.04.2004
Beiträge: 6
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 01.04.2004 23:58    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hi,

claudia ist meine frau, die schläft übrîgens schon.

mein pc ist x.x.x.14. keine ahnung was auf port 1029 läuft.

habt ihr meine firewall regel angeschaut. die müsste den zugriff doch stoppen, bevor der router den connect macht oder hab ich was falsch verstanden?

ich habe auch die url im internet gesucht, um rauszukriegen, was das sein könnte. tausende von hits, meist englischsprachige konfigurationstips dass man 168.95.192.1 als dns eintragen soll.
was ich aber nicht habe.

mein isp ist übrigens 1und1. win98se


Holger bang
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
holtim
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 01.04.2004
Beiträge: 6
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 02.04.2004 00:15    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

kann es sein, dass der router diese adresse 168.95.192.1:53 zeigt, weil er den Dynamic PPPoE Usernamen 1und1/1234-567@online.de auflösen muss, und daher nicht die Zieladresse zeigt, für die der connect eigentlich ausgelöst wurde?

vielleicht ist ihm 168.95.192.1:53 dafür fest eingebrannt?

Holger Shocked
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gast





User ist: Online






Land: Germany

BeitragVerfasst am: 02.04.2004 00:30    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

holtim hat folgendes geschrieben:
kann es sein, dass der router diese adresse 168.95.192.1:53 zeigt, weil er den Dynamic PPPoE Usernamen 1und1/1234-567@online.de auflösen muss, und daher nicht die Zieladresse zeigt, für die der connect eigentlich ausgelöst wurde?

vielleicht ist ihm 168.95.192.1:53 dafür fest eingebrannt?

Holger Shocked


Also bei mir ist der 1.April nun vorbei:-)

Nee 1und1 hat eine IP die irgendwas mit 195.20...... anfängt.

Deine angegebene IP ist eine asiatische.

Wtf sie auch immer da ist. Im Router ist sie nicht eigebrannt, sagt zumindest mein Männchen und der muß es wissen, weil der ist da drin.
Zweite Möglichkeit, du hast eine asiatische 98SE Version:-)
Hast du bestimmt nicht.

Tu mir einen Gefallen:

STRG-ALT-Ent: Was siehst du da im Taskmanager?

Ruf mal msconfig auf und schreib mal, welche Programme so gestartet werden.

Dann: Deaktiviere den Norton-IS (hast du eigentlich deinen Rechner in die nicht vertrauenswürdige Zone gepackt? sonst läßt Norton nämlich doch alles durch)

und installiere mal ZoneAlarm.

Ist meines Erachtens die beste Firewall für den Homebereich.

Da bitte auch dein Netz aus der "Trustet"-Zone verschieben und alle Regler auf High.

Dann schickst du mal das Logfile bzw guckst mal, was ZA so alles meldet.

Normal ist die Abfrage einer asiatischen IP nicht.

Gruß miga
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49942
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 02.04.2004 01:47    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Die Ports:

53 tcp/udp "domain" -> Domain Name Server



1029 tcp/udp # Unassigned
Zitat:

Port number: 1029

Common name(s): ICQ, first-os-port

Common service(s): ICQ

Service description(s): ICQ is an online instant messenger client

Common server(s): none

Common client(s): ICQ, licq, micq

Common problem(s): none

Encrypted options: none

Secure options: none

Firewalling recommendations: Block ICQ

Attack detection:

Related ports: 1024

Related URL(s): http://seifried.org/security/os/linux/20011005-linux-port-behavior.html

Other notes: Port 1029 is often one of the first port used by the operating system for outbound connections, thus it is likely you will see outbound connections from port 1029. If you run netstat you will see something like:

[root@funky web]# netstat -vatn
Active Internet connections (servers and established)
Proto Recv-Q Send-Q Local Address Foreign Address State
tcp 0 0 0.0.0.0:80 0.0.0.0:* LISTEN
tcp 0 0 1.2.3.4:1029 2.3.4.5:22 ESTABLISHED



Hat Deine Frau evtl. einen taiwanesischen ICQ-Freund Question

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 20.10.2018 01:55    Titel:



Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49942
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 02.04.2004 01:56    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Schaue mal im Register "DNS" in den LAN-Einstellungen bei Deinen PC´s nach.

Also, unter "Erweitert" und dann bei "DNS", oben nachsehen ob da, die drinsteht!


Wird bei Euch ICQ oder anderes an Messenger-Porgs genutzt?

Hast Du mal mit einem anständiges AV-Tool ein Komplett.Scan durchgeführt, nicht dass Ihr da einen fiesen Wurm/Trojaner zur Untermiete habt!

Bitte stelle mal einen aktuellen Logauzug hier rein. Bitte kopieren NICHT abschreiben!!!

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Privateer
Supporter

Supporter



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 23.11.2003
Beiträge: 276
Land: Germany
Wohnort: Altenstadt

BeitragVerfasst am: 02.04.2004 17:28    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

@holtim
wenn du ping -a 168.95.192.1 eingibst, erhälst du folgende Adresse : hntp1.hinet.net
Also handelt es sich um eine IP Adresse eines NTP ( Network Time Protocol ) Servers. Der Router versucht sich hier die aktuelle Zeit abzuholen. Hast du vielleicht was in der Richtung konfiguriert ?

_________________
THE SHOW MUST GO ON
<<< Gruss - Privateer >>>
DL-Support Moderator
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
holtim
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 01.04.2004
Beiträge: 6
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 02.04.2004 18:11    Titel: Danke Danke Danke Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo Allerseits! Dancing

angesichts der vielen ratschläge, die mir nach viel arbeit aussahen, habe ich erstmal einen fw upgrade auf 1.29 gemacht, die ich im downloadbereich gefunden habe und siehe da, es tut sich was.

die neue fw hat im menü home-lan einen schalter dns-relay, der leider nicht im help dokumentiert ist.

wenn man den disabled kann der router kein selbständigen (button connect menü status-deviceinfo) connect ins wan machen, sondern kann erst dann connecten, wenn der pc ihn anstösst und ihm (vermute ich) dabei einen dns mitgibt.
jedenfalls erscheint genau der dns, den ich in tcp/ip konfiguriert habe, dann im log, wenn ich zb. vom IE google aufrufe, während der router nocj nicht connected ist.
Apr/02/2004 17:21:54 PPPoE: opening connection ... 192.168.0.13:3228 194.25.2.129:53

wenn ich den schalter enable, kann man mit dem button connecten,
das sieht dann so aus:
Apr/02/2004 17:20:44 PPPoE line connected
Apr/02/2004 17:20:43 Manual Dialup Try to establish PPPoE line

ich denke, gewürm habe ich nicht im lan wohl aber sitzen hier einige läuse wie msn icq cs steam wmp mp3... im pelz, die auch alle ein heftiges eigenleben führen.

ich werde mich jetzt mal mit ZA auseindersetzen, weil der norton doch auch ziemlich undurchsichtig und systembelastend ist.


privateer: deine idee mit ntp führt vielleicht weiter: in fw 1.20 war da m.E. nichst zu konfigurien, bei der neuen fw1.29 habe ich ein optionales feld gefunden. kann es sein, dass auf das auch pc-progs sich dort die zeit abgholen wollen?

Dank an alle!
Holger ehr

PS: meinefrau schwört, der einizge chinese, den sie kennt, ist der im restaurant um die ecke, und da bin ich immer dabei - glaube ich.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49942
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 02.04.2004 19:24    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Moin holtim

"194.25.2.129"

Das ist ein DNS-Server von T-Online, also ok!

Zitat:
a) ich denke, gewürm habe ich nicht im lan

b) wohl aber sitzen hier einige läuse wie msn icq cs steam wmp mp3... im pelz, die auch alle ein heftiges eigenleben führen.


a) Sorry, aber denken ist nicht wissen! Wink Idea

b) die benötigen alle Ports, über die dann Datenpackete reinkommen


Zitat:
ich werde mich jetzt mal mit ZA auseindersetzen, weil der norton doch auch ziemlich undurchsichtig und systembelastend ist.


Auch hier reichlich nachzulesen, dass diese Fw´s Probleme mit Routerbetrieb bereiten, und erst recht, wenn diese beim Einrichten des Routers aktiviert/installiert sind.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.



Zuletzt bearbeitet von Gairigo am 12.04.2004 16:31, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
holtim
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 01.04.2004
Beiträge: 6
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 12.04.2004 15:47    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo allerseits,
nachdem ich Fw 1.29 draufgeladen hatte, lief der Router sehr instabil. Bin dann auf FW 1.25 gegangen, jetzt ist der stabil.
Die Chinesische IP taucht auch nicht mehr auf. Glaube weiter, dass diese IP in der FW 1.20 mit unsichtbar konfiguriert war, kann das aber nicht beweisen.

Wäre schön, wenn der Router selbst mehr Infos liefern würde, was da eigentlich über ihn rein und raus läuft.

Habe zwischenzeitlich verschiedene Firewalls (Kerio, Outpost, Tiny, ZA) ausprobiert, Sygate scheint mir die ausführlichsten Protokolle zu liefern.
Mir machen inzwischen mehr die Daten Sorgen, die von den BillGatesTrojanern [-X rausgeschickt werden, als das, was von aussen so anklopft.

Auch wenn die Story jetzt ein Open End hat ...
Vielen Dank für Eure Hilfe
Holger Smile
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49942
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 12.04.2004 16:38    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

holtim hat folgendes geschrieben:
Die Chinesische IP taucht auch nicht mehr auf. Glaube weiter, dass diese IP in der FW 1.20 mit unsichtbar konfiguriert war, kann das aber nicht beweisen.

Wäre schön, wenn der Router selbst mehr Infos liefern würde, was da eigentlich über ihn rein und raus läuft.

Mir machen inzwischen mehr die Daten Sorgen, die von den BillGatesTrojanern [-X rausgeschickt werden, als das, was von aussen so anklopft.

Auch wenn die Story jetzt ein Open End hat ...
Vielen Dank für Eure Hilfe
Holger Smile


Moin Holger,

Hilfe immer gerne! Wink

In der Fw wird mit Sicherheit keine chinesische IP versteckt sein!

Wenn allers komplett aufgezeichnet würde, was rein u. rausgeht, dann wäre dieses nach 1 Tag intensiver I-Net-Nutzung bereits so viel an Infomationen, dass Du dann den 2 Tag damit beschäftigst wärst, dieses alles zu lesen.

Installiere Dir XP-AntiSpy, Ad-aware u. auch Spybot und laße die letztgeannten regelmäßig mit den neuen Ref-Files Scannen.


Zitat:
Bin dann auf FW 1.25 gegangen, jetzt ist der stabil.



Können wir den Thread damit schließen?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gast





User ist: Online






Land: Germany

BeitragVerfasst am: 21.04.2004 10:18    Titel: Gleiches Problem andere Version Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Moin...
ich will den Thread nochmal öffnen, sorry.

Ich habe das gleiche problem mit meinem 624 FW:1.18 HW:A3

Somit scheidet die FW update Lösung wohl aus oder????

Bei mir laufen keine TSR programme die ich mit einer Internetconnection in Verbindung bringe. Kein ICQ kein MSN oder sonstiger sh...

Das sperren der IP aus Norton AV oder outpost hilft mir nicht. Die connection läuft trotzdem aber vielleicht bin ich auch nur blöd.

Wäre nett wenn mir da einer weiterhelfen könnte.
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49942
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 21.04.2004 11:18    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Moin uwe_rossi,

Zu der Sache mit diesen Logeinträgen hier:

Zitat:
Apr/01/2004 22:59:21 PPPoE: opening connection ... 192.168.0.14:1029 168.95.192.1:53


haben mich meine Recherche "nunmehr" zu dem Ergebnis gebracht, dass die Ursache scheinbar darin liegt, dass dieses dann geschieht, wenn man im Router auf der "Home" -> "WAN-Seite" im Feld "Service Name" einen Eintrag reinstellt!!!

Somit bitte dieses Feld völlig leer lassen und Router anschließend rebooten!!!

Bitte Rückmeldung, damit ich weiß, ob es bei Dir, so wie bei anderen bereits auch, funktioniert hat Exclamation

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router Alle Zeiten sind GMT + 1 Stunde

Gehe zu Seite 1, 2, 3, 4, 5, 6, 7, 8  Weiter  :|=|:
Seite 1 von 8
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 29.06.2013: Senf: Warum man sich auf Windows 8.1 freuen darf Gairigo Windows 8.x News & Infos 0 29.06.2013 10:48 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 21.02.2013: Telekom beginnt mit Umstellung herkömmlicher Telefonanschlüsse auf VoIP Gairigo I-Net Provider News 0 21.02.2013 16:27 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 09.04.2012: Warum Mozilla alte Versionen von Java blockiert Gairigo Security und Viren News 0 09.04.2012 12:29 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Warum blinkt rechte Festplatten LED ständig ? Posbi88 D-Link DNS-323 & Conceptronic CH3SNAS 7 02.01.2011 09:40 Letzten Beitrag anzeigen
Keine neuen Beiträge Am 11. Juni 2010 beginnt die WM 2010 - und was wißt ihr von Südafrika? Gairigo DL-Support News, Wichtiges & Informatives 0 26.05.2010 21:42 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. HP IPAQ RX3100 won't connect to DGL-4300 in wireless mode apprentice DGL-4100 / DGL-4300 Gaming Gateway Router 1 21.05.2009 14:44 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Airplus XTrem G PCI - Neuer Treiber für den Adapter wegen WPA Verschlüsselung -ständige Unterbrechungen, warum? Micro_Funky DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router 7 01.01.2008 15:02 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Warum sind die Versionen 1-04b61 und 1-04b63 von den DLink-Servern verschwunden? Tilly D-Link DNS-323 & Conceptronic CH3SNAS 2 13.12.2007 20:54 Letzten Beitrag anzeigen
Keine neuen Beiträge Warum sind von den Anmeldern/Registrierern nicht aktivierte Accounts bei uns nach 48 Std. verschwunden? [24.11.2007] Techniker DL-Support News, Wichtiges & Informatives 0 24.11.2007 19:39 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. mit PSP über Router ins internet funktioniert nicht, warum? dope187 DI-514 / DI-614+ / DI-713P / DI-714P+ WLAN Gateway Router 9 04.11.2007 10:49 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.510743 Sekunden generiert - Aktuelle Server Zeit: Saturday, 20. October 2018 - 01:55:40 - CEST ]