Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 67 Benutzer online: 0 registrierte, kein versteckter und 67 Gäste - Deine aktuelle IP Adresse: 54.81.78.135
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
Festplatte wird vom DNS 320 manchmal nicht erkannt.
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> NAS Support -> D-Link DNS-320 ShareCenter Pulse
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
David
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 13.03.2012
Beiträge: 2
Land: World

BeitragVerfasst am: 13.03.2012 09:02    Titel: Festplatte wird vom DNS 320 manchmal nicht erkannt. Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hardware Revision- sowie Firmware Version- und Build -Angaben): DNS 320 Sharecenter Pulse, FW: 2.02 (23.09.2011)
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hardware Revision- sowie Treiber Versions- und Build Angaben):
Welche WLAN-Verschlüsselung ist aktiviert?: Es ist kein WLAN vorhanden!
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: Windows 7 SP1
I-Net Browser:
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart:
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Nein, weder installiert noch deaktiviert
Software-Firewall:
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Grundwissen (= ich habe schon mal ein Netzwerk < 5 PCs konfiguriert, das hinterher auch lief)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:


Was hast Du bereits versucht, um das Problem zu lösen?:

--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Hallo,

ich habe folgendes Problem:

Ich besitze seit ca 2 Monaten ein DNS 320, das z.Zt. mit einer 2TB Samsung EcoGreen F4 HD204UI bestückt ist. Nach dem Einbau wurde diese problemlos erkannt, formatiert und mit Daten befüllt. Die Platte funktioniert also im Prinzip.

Manchmal kommt es aber vor, dass die Festplatte nach dem Hochfahren des NAS nicht erkannt wird: Status LED blinkt, im Web Interface (NAS kann über LAN erreicht werden!) wird unter System Status\System Info\Volume Information angezeigt: "Hard Drives: None". Das Problem tritt nicht immer auf, nur bei jedem 3.-5. Booten. Dabei scheint es keinen Unterschied zu machen, ob das NAS zuvor ordnungsgemäß heruntergefahren wurde oder ob es einfach vom Strom getrennt wurde (Power Recovery ist enabled).

Das Problem kann gelöst werden, indem ich die Festplatte im laufenden Betrieb rausnehme und nach ca. 2 Sekunden wieder einsetze. Manchmal ist dann noch ein Reboot nötig.

Frage(n): Hat jemand ein ähnliches Problem? Weiß jemand eine Lösung oder ist das NAS einfach defekt?

Ich habe bisher noch keine Einträge zu einem ähnlichen Problem gefunden, aber scheine ja auch nicht der Einzige zu sein der ne HD204UI imd DNS320 betreibt..

Danke schonmal im vorraus für Antworten.

David
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 24.05.2018 10:02    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 13.03.2012 14:07    Titel: Re: Festplatte wird vom DNS 320 manchmal nicht erkannt. Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

David hat folgendes geschrieben:

1) Frage(n): Hat jemand ein ähnliches Problem? Weiß jemand eine Lösung oder ist das NAS einfach defekt?

2) Ich habe bisher noch keine Einträge zu einem ähnlichen Problem gefunden, aber scheine ja auch nicht der Einzige zu sein der ne HD204UI imd DNS320 betreibt..



Hallo David

1) So ein Problem ist mir weder bekannt noch wüßte ich eine 100% Lösung dafür.

1a) Hast du evtl. eine Firmware-Upgrade gemacht und anschließen keinen Factory-Reset durchgeführt?

1b) Hast du die Festplatte schon mal ausführlich mit einem, mehreren Festplatten Checktools überprüft

1c) Besteht evtl. ein Wackelkontakt im SATA und/oder Stromanschluss zwischen Fetsplatte und DNS-320 HDD Slot?

2) Ob eine 2TB Samsung EcoGreen F4 HD204UI zu 100% kompatibel mit einer DNS-320 ist, also auch auf der D-Link Kopabilitätsliste steht, kann ich adhoc nicht beantworten.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
David
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 13.03.2012
Beiträge: 2
Land: World

BeitragVerfasst am: 13.03.2012 15:31    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Danke für die schnelle Antwort.

1a) Hast du evtl. eine Firmware-Upgrade gemacht und anschließen keinen Factory-Reset durchgeführt?
Ich habe in der Tat keinen Factory Reset nach dem Update auf 2.02 gemacht, das werde ich als erstes mal versuchen.

1b) Hast du die Festplatte schon mal ausführlich mit einem, mehreren Festplatten Checktools überprüft

Würde mich überraschen wenn das das Problem wäre, werd die Platte aber auch mal checken lassen.

1c) Besteht evtl. ein Wackelkontakt im SATA und/oder Stromanschluss zwischen Fetsplatte und DNS-320 HDD Slot?
Wie könnte man das überprüfen? Slot wechseln?

2) Ob eine 2TB Samsung EcoGreen F4 HD204UI zu 100% kompatibel mit einer DNS-320 ist, also auch auf der D-Link Kopabilitätsliste steht, kann ich adhoc nicht beantworten.

Steht nicht auf der Liste, habe aber schon von einigen Leuten in diversen Foren gelesen, die die HD204UI in Kombination mit dem DNS 320 erfolgreich verwenden. Zu meinem Problem hab ich dagegen noch nichts gefunden.
Scheint also nicht der Regelfall zu sein mit den Aussetzern..

Werd jetzt erstmal die möglichen Lösungen durchprobieren und mich dann wieder melden ob's unktioniert hat..
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 13.03.2012 16:11    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

David hat folgendes geschrieben:


1b) Hast du die Festplatte schon mal ausführlich mit einem, mehreren Festplatten Checktools überprüft

Würde mich überraschen wenn das das Problem wäre, werd die Platte aber auch mal checken lassen.

1c) Besteht evtl. ein Wackelkontakt im SATA und/oder Stromanschluss zwischen Fetsplatte und DNS-320 HDD Slot?
Wie könnte man das überprüfen? Slot wechseln?


2) Ob eine 2TB Samsung EcoGreen F4 HD204UI zu 100% kompatibel mit einer DNS-320 ist, also auch auf der D-Link Kopabilitätsliste steht, kann ich adhoc nicht beantworten.

Steht nicht auf der Liste, habe aber schon von einigen Leuten in diversen Foren gelesen, die die HD204UI in Kombination mit dem DNS 320 erfolgreich verwenden. Zu meinem Problem hab ich dagegen noch nichts gefunden.
Scheint also nicht der Regelfall zu sein mit den Aussetzern..



Hallo David

1b) Sowas wäre kein Einzelfall. Ist schon oftmals die Ursache gewesen.

1c) Z.b. wenn möglich, eine andere Festplatte einsetzen und testen. Nein, bei nur einer HDD muss diese im rechten Slot - von vorne gesehen - stecken.

2) Aha, dachte ich mir schon, dass dieses nicht auf der D-Link Liste steht.
Mit etlichen sog. EcoGreen gibt es oftmals Probleme, vor allem dann wenn diese in einer NAS laufen.

Siehe u.a. hier:

Arrow http://forum.mindfactory.de/festplatten-ssds-laufwerke/64114-problem-samsung-ecogreen-2tb.html

Arrow EcoGreen Festplatten Problem

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> NAS Support -> D-Link DNS-320 ShareCenter Pulse Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Festplatte vom DNS-315 in DNS-320 einbauen ohne Datenverlust? Gairigo D-Link DNS-320 ShareCenter Pulse 1 03.01.2016 19:24 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Daten auf NAS schnell auf Festplatte überspielen Daniel-Albert D-Link DNS-320L ShareCenter Cloud 4 22.02.2015 09:45 Letzten Beitrag anzeigen
Keine neuen Beiträge Festplatte tauschen/upgraden? Gairigo D-Link DNS-320 ShareCenter Pulse 3 04.01.2015 15:31 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. UPNP-Files werden nicht mehr auf dem TV erkannt. t12iumph D-Link DNS-320L ShareCenter Cloud 5 03.01.2015 18:46 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Festplatten werden plötzlich nicht mehr erkannt maekki D-Link DNS-320 ShareCenter Pulse 8 08.01.2014 21:44 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 10.010.2013: Patch für Windows 7 putzt alte Updates von der Festplatte Gairigo Windows 7 News & Infos 0 10.10.2013 11:38 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR-645 Zugriff auf USB Festplatte schlägt unter MAC OSX 10.7 fehl -SharePort Plus- Tim_tr DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 3 31.03.2013 14:01 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Dir 645 mit USB Festplatte wayne2007 DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 7 25.03.2013 21:39 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Festplatte aus NAS an USB-Festplatte anschließen? blockbaster D-Link DNS-320 ShareCenter Pulse 1 22.03.2013 11:28 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DNS-320 Festplatte gegen Größere tauschen bluescajon D-Link DNS-320 ShareCenter Pulse 3 11.10.2012 16:29 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.450699 Sekunden generiert - Aktuelle Server Zeit: Thursday, 24. May 2018 - 10:02:14 - CEST ]