Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 60 Benutzer online: 0 registrierte, kein versteckter und 60 Gäste - Deine aktuelle IP Adresse: 54.92.182.0
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
DIR-645 stellt keine "richtige" Internetverbindung her
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
gaadbb
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 25.02.2012
Beiträge: 1
Land: World

BeitragVerfasst am: 25.02.2012 14:13    Titel: DIR-645 stellt keine "richtige" Internetverbindung her Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hardware Revision- sowie Firmware Version- und Build -Angaben): DIR-635/A1, Fw. 1.02 (Jan 2012)
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hardware Revision- sowie Treiber Versions- und Build Angaben):
Welche WLAN-Verschlüsselung ist aktiviert?: WPA2-PSK
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: Win 7 SP1
I-Net Browser:
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart: Alice DSl 16.000, PPPoE, Modem: Alice Wlan 1421
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Ja, nur die von Vista mit dem SP-1 ist aktiv
Software-Firewall:
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Grundwissen (= ich habe schon mal ein Netzwerk < 5 PCs konfiguriert, das hinterher auch lief)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:
Nichts (von dem ich wüsste)

Was hast Du bereits versucht, um das Problem zu lösen?:
- Trennen aller Geräte von der Stromverbindung
- Zurücksetzen des Routers auf Werkseinstellungen
- Zurücksetzen des Modems auf Werkseinstellungen
- Update der Firmware des Routers

--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Mein DIR-645 stellt keine "richtige" Verbindung zum Internet mehr her. Das Problem tauchte für mich ohne ersichtlichen Grund auf. Keine "richtige" Verbindung schreibe ich, weil der DIR sowohl mit der LED als auch im Router-Menü anzeigt es bestünde eine Verbindung zum Internet. Windows zeigt mir jedoch an, dass IPv4-Konnektivität besteht, nicht jedoch IPv6-Konnektivität. Andere Clients (Mac OSX, Android Handy, Ipad) können ebenfalls nicht über den Router ins Internet.

Der DSL-Anschluss und das Modem (Alice Modem-Router WLAN 1421, Router Funktion nutze ich nicht) scheinen in Ordnung zu sein, da ich mit meinem Laptop (Win7 SP1) weiterhin eine Breitbandverbindung herstellen kann (Dann verbinde ich Laptop und Modem direkt und weise dem Laptop eine feste IP zu).

Um aus zu schließen, dass eine Fehlkonfiguration des Routers meinerseits vorliegt habe ich ihn auf Werkseinstellungen zurückgesetzt und lediglich die PPPoE-Daten eingetragen (Benutzername=Rufnummer und Passwort) so wie das WLAN mit WPA2-PSK eingerichtet.

Aktuelle Konfiguration:
- Kabel vom Alice-Modem (LAN2) zu DIR-645 Router (WAN)
- Kabel und Wlan von Laptop zu DIR-645 (Auch jeweils einzeln versucht)
- DHCP des Alice-Modems deaktiviert

Ich würde mich freuen, wenn jemand Ideen zur weiteren Diagnose oder sogar Lösung hat.

Vielen Dank schon mal.

Beste Grüße

Georg
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 17.08.2018 20:51    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49932
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 25.02.2012 14:36    Titel: Re: DIR-645 stellt keine "richtige" Internetverbindung her Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

gaadbb hat folgendes geschrieben:

Mein DIR-645 stellt keine "richtige" Verbindung zum Internet mehr her. Das Problem tauchte für mich ohne ersichtlichen Grund auf. Keine "richtige" Verbindung schreibe ich, weil der DIR sowohl mit der LED als auch im Router-Menü anzeigt es bestünde eine Verbindung zum Internet. Windows zeigt mir jedoch an, dass IPv4-Konnektivität besteht, nicht jedoch IPv6-Konnektivität. Andere Clients (Mac OSX, Android Handy, Ipad) können ebenfalls nicht über den Router ins Internet.



Hallo gaadbb

Wenn dein DIR-635 auf der Statusseite unter WAN bei "IP-Adresse" eine Alice/o2 IP anzeigt, dann besteht auch eine Internetverbindung im Router.

Deaktiviere in deinen Client das IPv6 Protokoll und überprüfe die Clients auf richtige MTU & Co Werte.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR-652 einrichten - Keine Internetverbindung hinter unitymedia-Modem brot123 DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 10 23.09.2013 13:06 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Neueinrichtung DSL 2741B - Keine Internetverbindung möglich Barbararossa DSL- Modem / Modem Gateway Router 1 20.09.2013 00:12 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DSL 321B Internetverbindung loch DSL- Modem / Modem Gateway Router 7 23.05.2013 01:15 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 07.10.2012: Intel stellt neue Referenzplattform für NAS vor Gairigo News und Infos zu NAS Systeme 0 07.10.2012 19:37 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Wie richtige ich einen Zugriff über das Internet (Zugriff auf eigenen Computer) bei fester Ip samiotis2 DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 5 02.09.2012 11:10 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 10.08.2012: Patch-Day: Microsoft stellt 9 Bulletins in Aussicht Gairigo News & Infos rund um I-Net & IT 0 10.08.2012 18:50 Letzten Beitrag anzeigen
Keine neuen Beiträge Keine Internetverbindung möglich? Follow DIR-100 - DSL Gateway IP Router 5 27.03.2012 12:29 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Windows 8: Microsoft stellt neues Logo-Design vor [17.02.2012] Gairigo Windows 8.x News & Infos 0 17.02.2012 23:38 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. router baut keine internetverbindung auf dgl 4300 mike-p DGL-4100 / DGL-4300 Gaming Gateway Router 1 02.02.2012 19:18 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Probleme bei der Erstellung einer Internetverbindung mit dem D-Link DIR-645 über Speedport W700 V robert1962 DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 8 17.01.2012 17:14 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.338585 Sekunden generiert - Aktuelle Server Zeit: Friday, 17. August 2018 - 20:51:54 - CEST ]