Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 84 Benutzer online: 0 registrierte, kein versteckter und 84 Gäste - Deine aktuelle IP Adresse: 54.162.118.107
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
ich habe auch das gleiche Problem
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Temporärer Bereich für Threads mit unklaren und/oder unvollständigen Angaben
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
blotto
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 20.01.2012
Beiträge: 8
Land: World

BeitragVerfasst am: 20.01.2012 08:46    Titel: ich habe auch das gleiche Problem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Moin,
ich habe auch das gleiche Problem, ich habe gestern den DIR-652 (incl KD100000) bekommen und alles schien wunderbar, heute morgen bin ich aufgestanden, musste feststellen das ich verschlafen habe weil mein iPod das WLAN nicht mehr finden konnte und ich somit nciht mit meinem bekannten Internet Radio Sender geweckt wurde. Beim Blick auf mein Handy sah ich das auch dieses zwar eine WLAN Virbindung anzeigte, jedoch nicht verbinden konnte und ich somit nicht ins Internet kam. Der Router muss über Nacht oder bei langer Idle Zeit irgendetwas gemacht haben was mir bis jetzt im verborgenen geblieben ist. Andere WLAN Geräte wie Wii, PS3, Apple TV und Laptop haben das selbe Problem. Mein stationärer Rechner der direkt am Router angeschlossen ist, funktioniert weiterhin. Ich habe dem Router jetzt die aktuellste Firmware spendiert aber jetzt bin ich mit meinem Latein auch am Ende, was Netzwerke anbetrifft bin ich nicht so bewandert. Ich hoffe ihr könnt mir helfen, jeden Morgen den Router neu zu starten ist ja nciht die Lösung, und da ich nicht der einzige bin der das Problem hat, schließe ich einen Hardwarefehler so gut wie aus. Evtl gibt es ja eine Lösung die mir die dynamischen IPs erhält und ich weiterhin mit allen Geräten DHCP nutzen kann....

mfg
blotto
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 15.10.2018 20:11    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49942
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 20.01.2012 11:32    Titel: Re: ich habe auch das gleiche Problem Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

blotto hat folgendes geschrieben:

Moin,
ich habe auch das gleiche Problem, ich habe gestern den DIR-652 (incl KD100000) bekommen und alles schien wunderbar, heute morgen bin ich aufgestanden, musste feststellen das ich verschlafen habe weil mein iPod das WLAN nicht mehr finden konnte und ich somit nciht mit meinem bekannten Internet Radio Sender geweckt wurde. Beim Blick auf mein Handy sah ich das auch dieses zwar eine WLAN Virbindung anzeigte, jedoch nicht verbinden konnte und ich somit nicht ins Internet kam. Der Router muss über Nacht oder bei langer Idle Zeit irgendetwas gemacht haben was mir bis jetzt im verborgenen geblieben ist. Andere WLAN Geräte wie Wii, PS3, Apple TV und Laptop haben das selbe Problem. Mein stationärer Rechner der direkt am Router angeschlossen ist, funktioniert weiterhin. Ich habe dem Router jetzt die aktuellste Firmware spendiert aber jetzt bin ich mit meinem Latein auch am Ende, was Netzwerke anbetrifft bin ich nicht so bewandert. Ich hoffe ihr könnt mir helfen, jeden Morgen den Router neu zu starten ist ja nciht die Lösung, und da ich nicht der einzige bin der das Problem hat, schließe ich einen Hardwarefehler so gut wie aus. Evtl gibt es ja eine Lösung die mir die dynamischen IPs erhält und ich weiterhin mit allen Geräten DHCP nutzen kann....

mfg
blotto



Moin blotto

In unseren Regeln und Hinweise - welche dir durch deine Registrierung bekannt sind - steht eindeutig folgendes drin:

Zitat:
3. Nur 1.User je Problem bzw Problem-Thread.

Es ist nicht zulässig in vorhandenen Problem-Threads sein eigenes Problem dort zusätzlich zu schildern.
Auch dann nicht, wenn es sich um das gleiche Problem handelt.
D.h. Wenn Du ein gleiches Problem wie in einem bereits vorhandenen Problem-.Thread hast,
mußt Du einen eigenen / neuen Thread eröffnen.

Begründung ist:
Dadurch ist alles Übersichtlicher, zudem wird jedes Problem schneller gelöst und es entstehen keine unnötigen Querpostings.

Hier nachzulesen: http://www.dl-support.de/forum/viewtopic.php?t=4532

Dein Beitrag wurde somit abgetrennt, gesperrt und in die Temp-Kammer verschoben!

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Temporärer Bereich für Threads mit unklaren und/oder unvollständigen Angaben Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Problem mit D-Link Switch DGS-3120-24SC ste1963 Sonstige Probleme & Fragen 21 25.08.2017 20:49 Letzten Beitrag anzeigen
Keine neuen Beiträge DIR-645 DDNS no-ip.org Problem KKos DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 5 28.02.2015 13:57 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. ShareCenter mit DynDNS aufrufen -> Problem mit Port blockbaster D-Link DNS-320 ShareCenter Pulse 1 17.05.2013 12:10 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. WLan Problem 615 und Trekstor Ventos Surftab 9.7 eszol DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 10 23.03.2013 23:04 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Problem zur Webkonfiguration von DNS 320 ShareCenter Gairigo D-Link DNS-320 ShareCenter Pulse 9 13.02.2013 20:59 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. iTunes Media Server und iTunes 11 - Problem muellers D-Link DNS-320L ShareCenter Cloud 15 20.01.2013 21:31 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Rechtevergabe kleinen Problem Windows ignoriert recht filezilla passt. Gairigo D-Link DNS-320 ShareCenter Pulse 6 06.01.2013 22:04 Letzten Beitrag anzeigen
Keine neuen Beiträge IpTV Multicast-Problem N600 DGND3800B Gairigo Netgear Modem und Gateway Router 5 24.07.2012 20:46 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DNS-320 Torrent Problem suprimos D-Link DNS-320 ShareCenter Pulse 7 10.05.2012 14:26 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.289292 Sekunden generiert - Aktuelle Server Zeit: Monday, 15. October 2018 - 20:11:36 - CEST ]