Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 61 Benutzer online: 0 registrierte, kein versteckter und 61 Gäste - Deine aktuelle IP Adresse: 54.156.51.193
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
DNS-320 - Zugriffprobleme bei Usern/Gruppen mit nur Lese-Rechten über der "Web File Server"
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> NAS Support -> D-Link DNS-320 ShareCenter Pulse
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
marry320
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 27.12.2011
Beiträge: 2
Land: World

BeitragVerfasst am: 28.12.2011 00:17    Titel: DNS-320 Sharecenter bekommt keinen Laufwerksbuchstaben von XP - kein Datei-Zugriff möglich Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hardware Revision- sowie Firmware Version- und Build -Angaben): DNS-320 A1 FW 2.00 ENS320M...A1E
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hardware Revision- sowie Treiber Versions- und Build Angaben):
Welche WLAN-Verschlüsselung ist aktiviert?: Es ist kein WLAN vorhanden!
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: Win XP prof. SP2
I-Net Browser: Firefox 3.6.25
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart:
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Ja, wie unterstehend angegeben:
Software-Firewall: Kerio 4.0.16
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Einsteiger (= ich habe noch keinen bzw. schon mal einen PC an das Internet angeschlossen)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:
ShareCenter mit CD konfiguriert.
Fixe IP vergeben.
Raid 1 - ergibt Volume_1
Freigabeeinstellungen sind auf default.
div. Einstellungen zur Benachrichtigung


Was hast Du bereits versucht, um das Problem zu lösen?:
Storage utility tool
net use
Netzlaufwerk verbinden
host eingetragen
am NAS weitere Benutzer und Freigaben hinzugefügt
FW update 2.00B06 wobei immer noch 2.00 angezeigt wird

--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Hallo!

Bei meiner DNS320 bekomme ich keinen Netzwerkzugriff unter Win XP im Explorer.
Beim zweiten Rechner mit Win7 funktioniert es einwandfrei als Laufwerk z.

Ping auf IP und Name funktionieren unter XP.
Der http Zugriff auch, wurde mit dem XP Rechner konfiguriert.

Arbeitsgruppen sind übereinstimmend.

Das Strorage utility tool meldet: "Faild to map drive"

Netzlaufwerk verbinden meldet: "Eine Verbindung zum laufwerk konnte nicht hergestellt werden, da kein Netzwerk gefunden wurde"

Es wurden Testweise auch schon alle Firewalls und Virenscanner und der gleichen am XP Rechner ausgeschaltet.

Für mich sieht es aus, als hätte derXP Rechner ein Problem mit dem Netzwerkzugriff auf den DNS320.

Für Antworten bin ich sehr dankbar!
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 23.09.2018 23:57    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49937
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 28.12.2011 00:45    Titel: Re: DNS-320 Sharecenter bekommt keinen Laufwerksbuchstaben von XP - kein Datei-Zugriff möglich Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

marry320 hat folgendes geschrieben:

Bei meiner DNS320 bekomme ich keinen Netzwerkzugriff unter Win XP im Explorer.
Beim zweiten Rechner mit Win7 funktioniert es einwandfrei als Laufwerk z.

Für mich sieht es aus, als hätte derXP Rechner ein Problem mit dem Netzwerkzugriff auf den DNS320.



Moin marry320

Das Problem liegt dann an dir bzw. an deinen Einstellungen im XP Rechner bzw. an deinem evtl. verhunzten XP System.

Aus der Ferne kann - jedenfalls ich nicht - die genaue Ursache in deinem XP System diagnostizieren.
Ich hätte da zwar einige Vermutungen, aber sowas (Vermutungen) bringen dich und mich nicht weiter. Dazu wäre eine genaue Vor-Ort System-Diagnose notwendig.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
marry320
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 27.12.2011
Beiträge: 2
Land: World

BeitragVerfasst am: 29.12.2011 15:26    Titel: XP Dienst war schul. Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

So, nun gehts auch unter XP Very Happy .

Die Dienste "Arbeitsstationstdienst und Computerbrowser" waren nicht richtig gestartet.



Vielen Dank für eure Unterstützung!
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49937
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 29.12.2011 17:06    Titel: Re: XP Dienst war schul. Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

marry320 hat folgendes geschrieben:

So, nun gehts auch unter XP Very Happy .

Die Dienste "Arbeitsstationstdienst und Computerbrowser" waren nicht richtig gestartet.



Vielen Dank für eure Unterstützung!



Hallo marry320

Danke für deine Rückmeldung. Allerdings stellt sich mir dann die Frage, warum diese XP Dienste - welche ja standardmäßig automatisch richtig starten - nicht richtig gestartet waren.

Bitte schön. Dancing

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> NAS Support -> D-Link DNS-320 ShareCenter Pulse Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge D-View-cam kein zugriff danomat1 D-Link DNS-320 ShareCenter Pulse 17 07.07.2016 15:39 Letzten Beitrag anzeigen
Keine neuen Beiträge Zugriff verweigert Michael D-Link DNS-325 ShareCenter Shadow 1 15.02.2016 11:53 Letzten Beitrag anzeigen
Keine neuen Beiträge Automatisch Daten von Sharecenter dns 320 und 320 B zum 1und1 Onlinespeicher kopieren lassen Gairigo D-Link DNS-320 ShareCenter Pulse 3 30.12.2015 19:49 Letzten Beitrag anzeigen
Keine neuen Beiträge D-Link DNS 320L HDD Zugriff nach defekt OBI-D D-Link DNS-320 ShareCenter Pulse 1 23.11.2015 11:38 Letzten Beitrag anzeigen
Keine neuen Beiträge Zugriff auf Stammverzeichnis z.B. Nas_prog mps D-Link DNS-327L 3 10.08.2015 08:14 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Zugriff auf NAS durch mehrere Person einrichten dudo D-Link DNS-320L ShareCenter Cloud 3 05.05.2015 12:09 Letzten Beitrag anzeigen
Keine neuen Beiträge DNS 320 Backup auf Cloud z.B. OneDrive oder GoogleDrive möglich? torsten2607 D-Link DNS-320 ShareCenter Pulse 1 28.04.2015 18:50 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. benutzerkonto auf DNS-320L ausgelagert, kein Zugriff mehr! dingo23 D-Link DNS-320L ShareCenter Cloud 1 27.03.2014 19:30 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR-300 | Bx | 2.14 | Kein SMB/Samba möglich ruffy2k3 DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 9 04.12.2013 19:11 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 10.11.2013: Firefox bekommt neues Design Gairigo News & Infos rund um I-Net & IT 0 10.11.2013 12:25 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.327916 Sekunden generiert - Aktuelle Server Zeit: Sunday, 23. September 2018 - 23:57:17 - CEST ]