Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 42 Benutzer online: 0 registrierte, kein versteckter und 42 Gäste - Deine aktuelle IP Adresse: 54.196.127.58
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
DI-804 Browser Interface meldet Fehler
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-804 / DI-804V / DI-804HV Gateway Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
bmrberlin
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 06.10.2008
Beiträge: 3
Land: World
Wohnort: Berlin

BeitragVerfasst am: 08.10.2008 17:34    Titel: DI-804 Browser Interface meldet Fehler Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hard- und Firmware Versions Angaben): HW: B2; FW:V2.02
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hard- und Firmware Versions Angaben):
Welche WLAN-Verschlüsselung ist aktiviert?: Keine
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: XP SP2
I-Net Browser: Firefox 3.03; IE 7.05
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart:
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Nein, weder installiert noch deaktiviert
Software-Firewall:
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Profi (= ich bin trainierter Fachinformatiker bzw. ich lehre an der Uni IT)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:


Was hast Du bereits versucht, um das Problem zu lösen?:
Firmware-Update auf 2.05
--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Hallo,

ich möchte den Router an einem XP-Rechner mit SP2 verwenden. Habe ein Reset nach Anweisung (flackernde Lampe) durchgeführt und die Firmware 2.05 aufgespielt. Lief einwandfrei. Ping mit 192.168.0.1 ist auch in Ordnung. Doch wenn ich mit einem Browser, egal ob Firefox oder IE, zugreifen will meckert er beim Paßwort: Authentication fails. Was kann man noch tun?

Besten Dank für die Aufmerksamkeit
Bernd M. Radowicz
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 24.06.2017 00:32    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 08.10.2008 18:33    Titel: Re: DI-804 Browser Interface meldet Fehler Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

bmrberlin hat folgendes geschrieben:

Habe ein Reset nach Anweisung (flackernde Lampe) durchgeführt und die Firmware 2.05 aufgespielt. Lief einwandfrei. Ping mit 192.168.0.1 ist auch in Ordnung. Doch wenn ich mit einem Browser, egal ob Firefox oder IE, zugreifen will meckert er beim Paßwort: Authentication fails. Was kann man noch tun?



@bmrberlin

Das war dann sicherlich ein Factory-Reset!

Und demzufolge wurde dann alles eben auf Factoryauslieferung zurückgesetzt. Somit dann die Standard Logineingaben (siehe Handbuch!) benutzen.

The default User Name is “Admin”. There is no default password, leave the Password field blank.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
bmrberlin
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 06.10.2008
Beiträge: 3
Land: World
Wohnort: Berlin

BeitragVerfasst am: 09.10.2008 09:50    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Ich habe glücklicherweise noch weiter recherchiert. Das Ergebnis: Man darf den "Factory Reset" nicht so machen, wie es in den Handbüchern steht. Hier

Dlink Forum Schweiz steht die Lösung! Reset funktioniert nur bei eingeschaltetem Gerät.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 09.10.2008 10:27    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

bmrberlin hat folgendes geschrieben:

Ich habe glücklicherweise noch weiter recherchiert. Das Ergebnis: Man darf den "Factory Reset" nicht so machen, wie es in den Handbüchern steht. Hier

Dlink Forum Schweiz steht die Lösung! Reset funktioniert nur bei eingeschaltetem Gerät.



@bmrberlin

Das ist nicht korrekt, denn das darf man sehr wohl. Es kommt immer darauf an, wie der jeweilige Zustand des Routers ist. Und dann muss man entsprechend dem Zustand die Art und Weise der Wiederbelebung durchführen.

Beispiele:

Crashed Router (DI Gateway-Router) wiederbeleben

D-Link Factory-Reset

Aber die Art und Weise eines Factory Resets ändert nichts an der Tasache das anschließend die Zugangsdaten auf Factory Auslieferung zurückgesetzt werden!

Können wir damit Deinen Thread als Problem behoben schließen?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
bmrberlin
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 06.10.2008
Beiträge: 3
Land: World
Wohnort: Berlin

BeitragVerfasst am: 09.10.2008 10:39    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Ist erledigt!

Bernd M. Radowicz
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-804 / DI-804V / DI-804HV Gateway Router Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Mutlimedia Share Settings meldet: Verschachtelter Ordner nicht zulässig jojoaction D-Link DNS-320L ShareCenter Cloud 3 05.01.2016 07:07 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 08.01.2013: Firefox 18: Mozilla gibt neue Browser-Version frei Gairigo News & Infos rund um I-Net & IT 0 08.01.2013 20:13 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 03.12.2012: Router von o2 und Alice mit kritischem Firmware-Fehler Gairigo I-Net Provider News 0 03.12.2012 14:35 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Dir-600 Firmware Update Fehler Muchacho DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 9 30.08.2012 19:42 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 20.08.2012: 'Go Dark For IE': Veraltete Browser sehen schwarz Gairigo News & Infos rund um I-Net & IT 0 20.08.2012 10:55 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 09.08.2012: Google zahlt Rekordbuße für Cookie-Trick im Safari-Browser Gairigo News & Infos rund um I-Net & IT 0 09.08.2012 22:11 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DNS-320 Web-Dateiserver - falsche Zugriffsrechte oder Fehler? Gairigo D-Link DNS-320 ShareCenter Pulse 15 27.06.2012 12:43 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR-645 (Admin-Interface nicht mehr erreichbar) nach Stromausfall Gairigo DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 1 11.03.2012 21:08 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 01.03.2012: Fehler in Admin-Software Plesk wird aktiv ausgenutzt Gairigo Security und Viren News 0 01.03.2012 19:16 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Probleme mit DIR-645 (Admin-Interface nicht mehr erreichbar) wiggle00 DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 11 07.02.2012 22:49 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2017 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.375049 Sekunden generiert - Aktuelle Server Zeit: Saturday, 24. June 2017 - 00:32:23 - CEST ]