Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 63 Benutzer online: 0 registrierte, kein versteckter und 63 Gäste - Deine aktuelle IP Adresse: 54.156.51.193
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
hab fast das gleiche Prob
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Gehe zu Seite 1, 2  Weiter  :|=|:
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Exploit
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 14.12.2007
Beiträge: 12
Land: Austria

BeitragVerfasst am: 14.12.2007 21:29    Titel: hab fast das gleiche Prob Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hard- und Firmware Versions Angaben): D-Link DIR-635 / Hardware-Version: ? / Firmwareversion: 109.W
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hard- und Firmware Versions Angaben): Intel(R) PRO/Wireless 3945ABG-Netzwerkverbindung

Welche WLAN-Verschlüsselung ist aktiviert?: WEP
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: vista
I-Net Browser: ie 7.0
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart: AON -> ADSL
MTU-Wert im Router: 1400
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: die von windows--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: wenig (= hab damit was zu tun, bin aber nicht allwissend)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:
Das Problem besteht seit anfang an

Was hast Du bereits versucht, um das Problem zu lösen?:
Kabel getausch (router-modem)
neues Modem
--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Folgendes, ich habe so ein ähnliches problem schon vor monaten bei meinem alten netgear router gehabt. Router reset & neu eingerichtet und es ist wieder gegangen. Jetzt hab ich mir n neues modem und nen neuen router zugelegt, weil beides schon gesponnen hat.
Das Problem besteht darin, dass ich meine WLAN Verbindung verlier, I-NET weg is, ne neue Ip bekomme, eingeschränkte Konnektivität habe, dann is wieder das wlan-netz weg und das wiederholt sich dauernd, bis ich alles (modem/router [hängt an ner verteilerdose] neu starte).
Nun wende ich mich ans DLINK Forum, da DLINK Neuland für mich ist.

Weitere Infos:
1 PC via Patchkabel mit Router verbunden (verliert auch die Verbindung zum I-Net)
2 PC's via Wlan.
4 weitere Wlans im Haus (hab schon probiert, Channels zu wechseln, bringt nichts)

LOGFILE(Achtung, Uhrzeit stimmt nicht, hab ich noch nicht eingerichtet)
[INFO] Sat Jan 31 16:08:19 2004 Protokoll angezeigt von IP-Adresse ********
[INFO] Sat Jan 31 16:08:17 2004 Firmware-Aktualisierungsserver support.dlink.com besitzt die IP-Adresse ********
[INFO] Sat Jan 31 16:08:16 2004 Blockiertes ausgehendes ICMP Paket (ICMP Typ 3) von *********nach ********
[INFO] Sat Jan 31 16:08:16 2004 Blockiertes ausgehendes ICMP Paket (ICMP Typ 3) von **********nach *******
[INFO] Sat Jan 31 16:08:15 2004 Blockiertes ausgehendes ICMP Paket (ICMP Typ 3) von *******nach 1**********
[INFO] Sat Jan 31 16:08:15 2004 Blockiertes ausgehendes ICMP Paket (ICMP Typ 3) von +++ nach +++++
[INFO] Sat Jan 31 16:08:09 2004 DNS-Eintrag für Firmware-Aktualisierungsserver support.dlink.com wurde nicht gefunden
[INFO] Sat Jan 31 16:08:04 2004 Zulässige Konfigurations-Authentifizierung von IP-Adresse ********
[INFO] Sat Jan 31 16:07:55 2004 DNS-Eintrag für Firmware-Aktualisierungsserver support.dlink.com wurde nicht gefunden
[WARN] Sat Jan 31 16:07:45 2004 IGMP Host hat die Gruppe *********wegen zu niedriger System Reserven abgelehnt
[WARN] Sat Jan 31 16:07:45 2004 IGMP Host hat die Gruppe **********wegen zu niedriger System Reserven abgelehnt
[INFO] Sat Jan 31 16:07:45 2004 WAN-Dienste werden gestartet
[INFO] Sat Jan 31 16:07:45 2004 Geschätzte Verbindungsrate: 313 KBit/s
[INFO] Sat Jan 31 16:07:40 2004 Lease ************* erneuert durch Client *********
[INFO] Sat Jan 31 16:07:29 2004 Drahtlossystem mit zugehöriger MAC-Adresse *********
[INFO] Sat Jan 31 16:07:29 2004 Drahtlossystem mit MAC-Adresse ************ Verbindung getrennt aufgrund: Received Deauthentication.
[INFO] Sat Jan 31 16:07:09 2004 Geschwindigkeit der WAN-Schnittstelle wird geschätzt
[INFO] Sat Jan 31 16:07:09 2004 WAN-Schnittstelle ist aktiv. Verbindung zum Internet hergestellt mit IP-Adresse *********und Standard-Gateway ***********
[INFO] Sat Jan 31 16:07:09 2004 CHAP-Authentifizierung erfolgreich.
[INFO] Sat Jan 31 16:07:09 2004 WAN-Schnittstelle ist ausgefallen
[INFO] Sat Jan 31 16:07:08 2004 CHAP-Authentifizierungsinformationen wurden an Peer übertragen.
[INFO] Sat Jan 31 16:07:08 2004 CHAP-Authentifizierungsanforderung von Peer empfangen.
[INFO] Sat Jan 31 16:07:08 2004 LCP legt lokale Optionen fest: ACCM: 0, ACFC: 1, PFC: 1, MRU: 1462
[INFO] Sat Jan 31 16:07:08 2004 LCP legt Remote-Authentifizierung fest: c223
[INFO] Sat Jan 31 16:07:08 2004 LCP legt Remoteeinstellungen fest: ACCM: ffffffff, ACFC: 0, PFC: 0, MRU: 1462
[INFO] Sat Jan 31 16:07:07 2004 PPTP verbunden mit Server \"SpeedTouch\" mit ID 0x1154
[INFO] Sat Jan 31 16:07:07 2004 Herstellung einer PPTP-Verbindung wird versucht.
[INFO] Sat Jan 31 16:07:07 2004 WAN-Schnittstelle ist ausgefallen
[INFO] Sat Jan 31 16:07:07 2004 PPTP-Tunnel mit ID 0x7976 wurde geschlossen
[INFO] Sat Jan 31 16:07:07 2004 WAN-Schnittstelle ist ausgefallen
[INFO] Sat Jan 31 16:07:07 2004 Drahtlossystem mit zugehöriger MAC-Adresse *******
[INFO] Sat Jan 31 16:07:07 2004 Drahtlossystem mit MAC-Adresse ********* Verbindung getrennt aufgrund: Received Deauthentication.
[INFO] Sat Jan 31 16:07:05 2004 LCP legt Remote-Authentifizierung fest: c223
[INFO] Sat Jan 31 16:07:05 2004 LCP legt Remoteeinstellungen fest: ACCM: ffffffff, ACFC: 0, PFC: 0, MRU: 1462
[INFO] Sat Jan 31 16:07:02 2004 LCP legt Remote-Authentifizierung fest: c223
[INFO] Sat Jan 31 16:07:02 2004 LCP legt Remoteeinstellungen fest: ACCM: ffffffff, ACFC: 0, PFC: 0, MRU: 1462
[INFO] Sat Jan 31 16:06:59 2004 LCP legt Remote-Authentifizierung fest: c223
[INFO] Sat Jan 31 16:06:59 2004 LCP legt Remoteeinstellungen fest: ACCM: ffffffff, ACFC: 0, PFC: 0, MRU: 1462
[INFO] Sat Jan 31 16:06:56 2004 LCP legt Remote-Authentifizierung fest: c223
[INFO] Sat Jan 31 16:06:56 2004 LCP legt Remoteeinstellungen fest: ACCM: ffffffff, ACFC: 0, PFC: 0, MRU: 1462
[INFO] Sat Jan 31 16:06:53 2004 LCP legt Remote-Authentifizierung fest: c223
[INFO] Sat Jan 31 16:06:53 2004 LCP legt Remoteeinstellungen fest: ACCM: ffffffff, ACFC: 0, PFC: 0, MRU: 1462
[INFO] Sat Jan 31 16:06:52 2004 Drahtlossystem mit zugehöriger MAC-Adresse 001302162BE5
[INFO] Sat Jan 31 16:06:37 2004 PPTP verbunden mit Server \"SpeedTouch\" mit ID 0x7976
[INFO] Sat Jan 31 16:06:37 2004 Herstellung einer PPTP-Verbindung wird versucht.
[INFO] Sat Jan 31 16:06:37 2004 WAN-Schnittstelle ist ausgefallen
[INFO] Sat Jan 31 16:06:37 2004 PPTP-Tunnel mit ID 0x5B4A wurde geschlossen
[INFO] Sat Jan 31 16:06:37 2004 WAN-Schnittstelle ist ausgefallen
[INFO] Sat Jan 31 16:06:16 2004 PPTP verbunden mit Server \"SpeedTouch\" mit ID 0x5B4A
[INFO] Sat Jan 31 16:06:16 2004 Herstellung einer PPTP-Verbindung wird versucht.
[INFO] Sat Jan 31 16:06:15 2004 Lease ******* erneuert durch Client *******
[INFO] Sat Jan 31 16:06:15 2004 Neue Lease ************* für Client ********** zugeordnet
[WARN] Sat Jan 31 16:06:15 2004 Lease abgelaufen ************ – wurde neu zugeordnet, da ein Client diese spezifische Adresse anforderte
[INFO] Sat Jan 31 16:06:15 2004 Drahtlossystem mit zugehöriger MAC-Adresse *******[INFO] Sat Jan 31 16:06:07 2004 Es wird versucht, eine permanente WAN-Verbindung neu zu starten
[INFO] Sat Jan 31 16:06:07 2004 Aufrufen des WAN über PPTP
[INFO] Sat Jan 31 16:06:07 2004 WAN Schnittstellenkabel ist angeschlossen worden
[INFO] Sat Jan 31 16:06:05 2004 WAN Schnittstellenkabel ist getrennt worden
[INFO] Sat Jan 31 16:05:59 2004 Lease **********erneuert durch Client 001D9222E15C
[INFO] Sat Jan 31 16:05:58 2004 Es wird versucht, eine permanente WAN-Verbindung zu starten
[INFO] Sat Jan 31 16:05:58 2004 Aufrufen des WAN über PPTP
[INFO] Sat Jan 31 16:05:58 2004 WAN Schnittstellenkabel ist angeschlossen worden
[INFO] Sat Jan 31 16:05:54 2004 Initialisierung abgeschlossen, DHCP-Server wird gestartet
[INFO] Sat Jan 31 16:05:52 2004 DHCP-Serverparameter 19 wurde der Parameterdatenbank hinzugefügt
[INFO] Sat Jan 31 16:05:52 2004 DHCP-Serverparameter 3 wurde der Parameterdatenbank hinzugefügt
[INFO] Sat Jan 31 16:05:52 2004 DHCP-Serverparameter 1 wurde der Parameterdatenbank hinzugefügt
[INFO] Sat Jan 31 16:05:48 2004 DHCP-Serverparameter 6 wurde der Parameterdatenbank hinzugefügt
[INFO] Sat Jan 31 16:05:48 2004 LAN-Schnittstelle ist aktiv
[INFO] Sat Jan 31 16:05:48 2004 LAN-Ethernet-Carrier erkannt
[INFO] Sat Jan 31 16:05:48 2004 Gerät wurde initialisiert
[INFO] Sat Jan 31 16:05:48 2004 Drahtlose Verbindung ist aktiv
[INFO] Sat Jan 31 16:05:48 2004 Konfiguration wurde in permanentem Speicher gespeichert
[INFO] Sat Jan 31 16:05:47 2004 No Internet access policy is in effect. Unrestricted Internet access allowed to everyone
[INFO] Thu Jan 01 00:00:00 1970 Loaded configuration from non-volatile memory


Rolling Eyes

_________________
AON/ADSL
DLINK DIR635
Firmware:1.09W
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 23.09.2018 23:30    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49937
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 14.12.2007 22:04    Titel: Re: hab fast das gleiche Prob Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Exploit hat folgendes geschrieben:

Titel: hab fast das gleiche Prob



@Exploit

Du kannst doch nicht einfach mal so in den Ticket-Threads anderer User reinposten!

Du solltest Dir zuerst mal diese, unsere Hinweise durchlesen:

Arrow Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!

Oder dachtest Du die gelten nicht für Dich?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Exploit
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 14.12.2007
Beiträge: 12
Land: Austria

BeitragVerfasst am: 14.12.2007 22:08    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

naja, is ja fast das gleiche prob, weshalb n neuer thread? ^^
wollt/will nicht ungut sein, musste aber schnell gehen, wer weiß, wann mein i-net wieder geht ;)

_________________
AON/ADSL
DLINK DIR635
Firmware:1.09W
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49937
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 14.12.2007 22:29    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Exploit hat folgendes geschrieben:

1) naja, is ja fast das gleiche prob, weshalb n neuer thread? ^^

2) wollt/will nicht ungut sein, musste aber schnell gehen, wer weiß, wann mein i-net wieder geht ;)



@Exploit

1) Fast ist nicht das Gleiche und nicht immer haben Problme die sich gleich lesen auch die gleiche Ursache Exclamation

2) Das ist Dein eigenes privates Problem - Wenn Du auf heissen Kohlen sitzt, dann hole Dir einen IT-Service in´s Haus. Wir sind nicht Deine Feuerwehr - gelle Exclamation

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Exploit
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 14.12.2007
Beiträge: 12
Land: Austria

BeitragVerfasst am: 14.12.2007 22:59    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

sry, bin das gewohnt von andren communities, ein problem = ein thread
tml nochmal. verschiebst du das in nen neuen thread oder soll ich nen neuen schreiben?

btw danke für den hinweis

_________________
AON/ADSL
DLINK DIR635
Firmware:1.09W
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49937
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 14.12.2007 23:53    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Exploit hat folgendes geschrieben:

1) sry, bin das gewohnt von andren communities, ein problem = ein thread

2)tml nochmal. verschiebst du das in nen neuen thread oder soll ich nen neuen schreiben?



@Exploit

1)
a) Was Du gewohnt bist ist doch nun nicht für uns maßgebend.

b) Außerdem hat eben wie schon erwähnt nicht jedes Probelme auch die gleiche Ursache.

c) Das Querbeet-Posten in anderen Foren macht es dort bekannterweise unübersichtlich für jeden der zu seinem eigenen Problem Hilfe benötigt!


2) Wohin denn? Dein Beitrag wurde doch schon abgetrennt!

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 23.09.2018 23:30    Titel:

Website hundertprozent CO2 neutral mit Host Europe
Website CO2 neutral powered by Host Europe




Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Exploit
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 14.12.2007
Beiträge: 12
Land: Austria

BeitragVerfasst am: 17.12.2007 17:21    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

sry, konnte mich nicht vorher melden ohne i-net^^
danke fürs verschieben und sry noch mal für die unannehmlichkeiten!

_________________
AON/ADSL
DLINK DIR635
Firmware:1.09W
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49937
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 17.12.2007 17:28    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Exploit hat folgendes geschrieben:

sry, konnte mich nicht vorher melden ohne i-net^^
danke fürs verschieben und sry noch mal für die unannehmlichkeiten!



@Exploit

OK!

Also dann:

1) Wie ist der akt. Stand?

2) Hast Du evtl. inzwischen irgendetwas verändert?

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Exploit
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 14.12.2007
Beiträge: 12
Land: Austria

BeitragVerfasst am: 17.12.2007 18:01    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

lauft noch immer gleich, irgendwann ist das wlan futsch, muss den router rebooten, dass es wieder geht.
ab und zu verläuft der seitenaufbau extrem langsam (ping google 3800 ms).
er blockt auch tcp und udp pakete, obwohl die fw aus is und ne neue meldung lt. log file hab ich auch
Drahtlossystem mit MAC-Adresse ************ Verbindung getrennt aufgrund: Received Deauthentication

_________________
AON/ADSL
DLINK DIR635
Firmware:1.09W
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49937
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 17.12.2007 18:57    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Exploit hat folgendes geschrieben:

lauft noch immer gleich, irgendwann ist das wlan futsch, muss den router rebooten, dass es wieder geht.
ab und zu verläuft der seitenaufbau extrem langsam (ping google 3800 ms).
er blockt auch tcp und udp pakete, obwohl die fw aus is und ne neue meldung lt. log file hab ich auch
Drahtlossystem mit MAC-Adresse ************ Verbindung getrennt aufgrund: Received Deauthentication



@Exploit


Ok, teste es doch mal mit einer anderen Firmware Version.

http://www.dl-support.de/forum/downloads.php?cat=77

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Exploit
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 14.12.2007
Beiträge: 12
Land: Austria

BeitragVerfasst am: 17.12.2007 21:55    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

thx, werd es ausprobieren, werd wahrscheinlich nicht vor dem we dazu kommen.
wie ist denn das, wenn ich die firmware downgrade, sind die bisherigen einstellungen dann auch weg?

_________________
AON/ADSL
DLINK DIR635
Firmware:1.09W
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49937
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 17.12.2007 22:37    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Exploit hat folgendes geschrieben:

wie ist denn das, wenn ich die firmware downgrade, sind die bisherigen einstellungen dann auch weg?



@Exploit

Da ich nach jedem Firmwarewechsel immer zu einem (Factory-)Reset rate, ja!

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 23.09.2018 23:30    Titel:



Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Der_Turl
Supporter

Supporter



User ist: Offline

Alter: 43
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 02.02.2005
Beiträge: 1538
Land: World
Wohnort: Oberwart / Österreich

BeitragVerfasst am: 18.12.2007 11:02    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

nettes logfile Mr. Green

welches modem hast du im einsatz ? speedtouch 510 ? 546 v6 ? oder anderes ?


das übel beginnt mit dem "verlust" der WAN schnittstelle. als der verbindung modem zum dlink router !

ich kann dir als workaround folgendes empfehlen:

stell das speedtouch auf router um und lass den dlink als accesspoint + switch laufen.
das speedtouch erledigt dann die perfekte einwahl und diese konfig rennt ( auch bei mir zu hause ) sehr stabil was einwahl zu aon betrifft.

wie die konfig speedtouch als router ( MU = multiuser ) + AP +Switch zu bewerkstelligen ist hab ich hier schon mal beschrieben:
http://www.dl-support.de/forum/viewtopic.php?p=121878#121878

aber ich fasse es nochmals zusammen:

Speedtouch auf router umstellen:

du kannst das SPT546 bereits als router verwenden ( jaja das geht und noch dazu sehr stabil *g*)
dazu mußt du dein modem auf router umstellen und das geht am besten mit dem modemkonfigurator von AON
http://kundenbereich.aon.at/m2/aoncontroller_speed/Setup.exe

für die umstellungen bei aon brauchst du dein:
10stellige Teilnehmerkennung und 8stelliges Kennwort.
zb:
USER: 1234512345
PASS: 12341234

um den dlink als ACCESSPOINT+SWITCH betreiben zu können mußt du folgendes machen:

1.) resete den dlink
2.) häng dich per LAN kabel an das gerät und laß die eine ip von dlink zuweisen (zb.: 192.168.0.100)
3.) log dich am dlink ein
4.) schalte den DHCP server im dlink aus und gibt dem dlink auf der LAN seite die IP: 10.0.0.200
5.) log dich aus
6.) verkabel den DLINK am LAN Port 1 mit dem LAN Port des SPT546 und häng deinen PC an den DLINK Port 2
7.) du wirst jetzt via DLINK eine IP addy vom dhcp server des SPT bekommen und bereits im internet surfen können.
8.) log dich am DLINK unter der Ip 10.0.0.200 ein und konfiguriere den WLAN teil

am port 3 und 4 des DLINK kannst auch weitere pc´s anschließen.
der WAN port des DLINK darf dabei NICHT verkabelt werden !


have fun :-)

_________________
<<< Gruss - Der_Turl >>>
DL - Support - Moderator


NEU: SPT 585v6 (FW: 6.2.29.2) vs. INTEL 2200BG WLAN
NEU: Linksys WRT54GL + DD-WRT v.24

ALT: DI-824 VUP+ vs. Intel 2200BG - Only Treiber 9.0.4.17 FW: 1.03/1.04b2/1.05/1.05b4(*) (*=aktuelle version)
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Exploit
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 14.12.2007
Beiträge: 12
Land: Austria

BeitragVerfasst am: 19.12.2007 19:43    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

huhu erstmal

danke für die rückmeldungen, hab diese woche leider keine zeit mehr, aber dafür die nächsten 2, wo ich dann alles probieren werde.
die letzten 2 tage is alles gut gegangen, keine ahnung warum, vl weil ich net bsonders viel gemacht hab, war vl wenns hochkommt 3 stunden online.

falls ich mich vorher nicht mehr aus zeitlichen gründen melden kann, wünsch ich euch allen ein frohes Fest und viele Geschenke! Very Happy

_________________
AON/ADSL
DLINK DIR635
Firmware:1.09W
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49937
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 19.12.2007 19:47    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Exploit hat folgendes geschrieben:

1) die letzten 2 tage is alles gut gegangen, keine ahnung warum, vl weil ich net bsonders viel gemacht hab, war vl wenns hochkommt 3 stunden online.

2) falls ich mich vorher nicht mehr aus zeitlichen gründen melden kann, wünsch ich euch allen ein frohes Fest und viele Geschenke! Very Happy



@Exploit

1) Hmm, auch wenn nur 3 Std., dann macht es (Dein Problem) für mich nicht so richtig Sinn.

2) Auch Dir ein schönes Weihnachtsfest mit allem drum und dran. Dancing

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Exploit
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 14.12.2007
Beiträge: 12
Land: Austria

BeitragVerfasst am: 20.12.2007 09:08    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

zu früh gefreut, gestern am abend ging nichts mehr d'oh!
ich denk, sobald ich mehrere i-net explorer fenster aufmach, was download usw (alles was viel bandbreite braucht), passt dem router nerma und weg isses wlan signal, dann kommt das signal wieder, ich verbind mich wieder, eingeschränkte konnektivität, dann is wieder weg...ein hin und her...bis ich den router reboot, dann gehts wieder.
naja ich probier das mal am we aus, was ihr mir geraten habt

_________________
AON/ADSL
DLINK DIR635
Firmware:1.09W
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Exploit
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 14.12.2007
Beiträge: 12
Land: Austria

BeitragVerfasst am: 21.12.2007 18:11    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

wollt grad n bisschen übers i-net zockn, nur am laggen, dann schau ich aufn router und seh, dass die pakete irgendwohin fliegn, nur nicht zu mir

Statistiken LAN

Gesendet : 24854 Empfangen : 0
TX Pakete verworfen : 17 RX Pakete verworfen : 0
Kollisionen : 0 Fehler : 0

Statistiken WAN

Gesendet : 323227 Empfangen : 324352
TX Pakete verworfen : 14 RX Pakete verworfen : 0
Kollisionen : 0 Fehler : 0

Statistiken Wireless

Gesendet : 340275 Empfangen : 218700
TX Pakete verworfen : 2427 Fehler : 16451

_________________
AON/ADSL
DLINK DIR635
Firmware:1.09W
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49937
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 21.12.2007 18:26    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Exploit hat folgendes geschrieben:

wollt grad n bisschen übers i-net zockn, nur am laggen, dann schau ich aufn router und seh, dass die pakete irgendwohin fliegn, nur nicht zu mir



Moin Exploit

Mir scheint, dass in Deiner IT-Technik etliches nicht OK sein kann. Ob es/alles nun definiv an Deinem DIR-635 liegt, vermag ich z.Zt. nicht zu beurteilen.

Ich komme mal auf Deine Start-Infos/-Angaben/-Ausgaben zurück:
Exploit hat folgendes geschrieben:
Titel: hab fast das gleiche Prob
Das Problem besteht darin, dass ich meine WLAN Verbindung verlier, I-NET weg is, ne neue Ip bekomme, eingeschränkte Konnektivität habe, dann is wieder das wlan-netz weg und das wiederholt sich dauernd, bis ich alles (modem/router [hängt an ner verteilerdose] neu starte).


Du solltest mal:

a) einen anderen Router bei Dir testen

und/oder

b) Deinen DI-635 bei einem Freund, Bekannten wo auch immer testen

Ansonsten fischen wir noch nächstes Jahr im Trüben. Wink

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Der_Turl
Supporter

Supporter



User ist: Offline

Alter: 43
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 02.02.2005
Beiträge: 1538
Land: World
Wohnort: Oberwart / Österreich

BeitragVerfasst am: 21.12.2007 23:43    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Exploit hat folgendes geschrieben:

wollt grad n bisschen übers i-net zockn, nur am laggen, dann schau ich aufn router und seh, dass die pakete irgendwohin fliegn, nur nicht zu mir

Statistiken Wireless

Gesendet : 340275 Empfangen : 218700
TX Pakete verworfen : 2427 Fehler : 16451



@Exploit

zocken über wireless ist generell NICHT zu empfehlen

aber die fehlerquote selbst schon einen blick wert

_________________
<<< Gruss - Der_Turl >>>
DL - Support - Moderator


NEU: SPT 585v6 (FW: 6.2.29.2) vs. INTEL 2200BG WLAN
NEU: Linksys WRT54GL + DD-WRT v.24

ALT: DI-824 VUP+ vs. Intel 2200BG - Only Treiber 9.0.4.17 FW: 1.03/1.04b2/1.05/1.05b4(*) (*=aktuelle version)
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Exploit
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 14.12.2007
Beiträge: 12
Land: Austria

BeitragVerfasst am: 30.12.2007 19:42    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

hatte vorher noch nie probs, wenn ich übers wlan gespielt hab.

jedenfalls, ich werd das definitiv nächste woche ausprobieren, hab dann frei.

heut war wieder was arges, was ich mir nicht erklärn kann:

ein pc war via patchkabel mit dem router verbunden.
später bin ich dann mit dem laptop vial wlan eingestiegen. nach ein paar sekunden wars i-net weg und router hat neugestartet.
hab jedesmal deauthentication bekommen.
hab dann am standpc die lanverbindung deaktiviert, router & modem neugestartet und auf einmal isses wlan mim internet wieder gegangen Question

_________________
AON/ADSL
DLINK DIR635
Firmware:1.09W
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router Alle Zeiten sind GMT + 1 Stunde

Gehe zu Seite 1, 2  Weiter  :|=|:
Seite 1 von 2
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. ich habe auch das gleiche Problem blotto Temporärer Bereich für Threads mit unklaren und/oder unvollständigen Angaben 1 20.01.2012 11:28 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Chrome Web Store hat gleiche Sicherheitsprobleme wie Android Market [27.05.2011] Techniker Security und Viren News 0 27.05.2011 21:11 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Wie gesagt ich habe das gleiche Problem mit meinem Print-Server (DP-G321) dschwarz85 DP- und DPR- PrintServer 1 17.03.2009 00:05 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. ich brauche da mal hilfe. ich habe das gleiche problem im haus. KarlGustav Temporärer Bereich für Threads mit unklaren und/oder unvollständigen Angaben 1 07.02.2009 01:51 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DI 524 UP WLAN prob mit Live Messenger u.a. mess. milhousevanhouten DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router 3 03.01.2009 18:15 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Ich habe quasi genau das gleiche Prob. TheBlackSun DWL- und DWA- Wireless Adapter 10 07.12.2007 18:09 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DWL-G710 und Laptop haben in Fritzbos gleiche IP sighaas DWL- und DAP- Access-Points / Repeater 6 10.10.2007 20:03 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Immer wieder gleiche Probleme welche nicht nachvollziehbar sind! Gairigo DWL und DWA Wireless Adapter - FAQ / Anleitungen 0 21.06.2006 22:05 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DI 614+ mit Versatel Prob. SpandauCeyhun DI-514 / DI-614+ / DI-713P / DI-714P+ WLAN Gateway Router 13 21.09.2005 16:15 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DI-707P inet zugriff prob Gast DI-704P / DI-707P Gateway Router 19 30.04.2005 20:57 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.538826 Sekunden generiert - Aktuelle Server Zeit: Sunday, 23. September 2018 - 23:30:53 - CEST ]