Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 66 Benutzer online: 0 registrierte, kein versteckter und 66 Gäste - Deine aktuelle IP Adresse: 54.224.133.152
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
2 Rechner - 1 Problem - Nur einer geht online
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-604 Gateway Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Gast





User ist: Online








BeitragVerfasst am: 08.02.2004 18:13    Titel: 2 Rechner - 1 Problem - Nur einer geht online Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo,
Also Ich habe mein Netzwerk mit zwei Rechnern aufgebaut - dazwischen der Router.
Hat alles wunderbar funktioniert bis auf die eine Sache:
Es tritt bei mir dieses komische Problem auf, dass ich nur mit einem Rechner gleichzeitig ins Inernet kann. Der Router scheint irgendwie von selbst zu entscheiden welcher Rechner wann die Erlaubnis hat ins Internet zu gehen (mittels IE). Benutzt der eine den IE - gehts beim anderen nicht. Manchmal hilft auch nur noch ein Rechnerneustart weil auf beiden nix mehr geht. (EDIT: noch nichtmal der Zugriff auf den Router per Webinterface) Manchmal reicht es aber einfach nur ein paar minuten zu warten nachdem der andere Rechner heruntergefahren wurde.
Es scheint fast so, als würden sich die Anwendungen gegensseitig blockieren. Ähnlich sieht die sache mit ICQ aus: benutzt der eine sein ICQ, verliert der andere den kontakt zum Server.
Aber ganz offline geht der Rechner nicht, denn EMule zieht weiter fröhlich vor sich hin - der läuft aber auch nur auf einem Rechner.
Auch Spiele laufen brav nebeneinander her ohne irgendwelche lags.

Kann es sein dass sich z.B. die IE's die Ports gegenseitig blockieren?
Ich habe hier öfters gelesen, dass man die Ports z.B. für EMule unter "Virtual Server" freigeben soll. Ich hab die unter "Applications" freigegeben, ist das richtig?
Vielleich ist ja das der Grund für die Misäre.

IP-Zuweisung mach ich mit DHCP (mit statischen IPs kommt dasselbe Problem)
Firewall ist auch net schuld.

Was soll ich machen? Bitte helft mir!

System:
DI604 HW: D1 FW: 3.04
DSL-Modem: Teledat 430 LAN
OS: 2 x WinXP Home

Gruss Wackee
Nach oben
Empfehlungen














Verfasst am: 25.06.2018 04:12    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gast





User ist: Online








BeitragVerfasst am: 08.02.2004 18:17    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

hi wackee,
ist doch fast genauso wie bei mir hier :

http://www.dl-support.de/forum/viewtopic.php?t=1501#11672
schon was neues rausgefunden ?

btw: dein signature-spruch ist klasse....
DIE HARD forever !!!

grüße
der klaus
Nach oben
Gast





User ist: Online








BeitragVerfasst am: 08.02.2004 18:29    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Bin in sachen Ports auch kein Profi -
aber wie soll man den Port den der IE benutzt ändern? Soweit ich weis benutzen alle Browser für HTTP / FTP deselben ports.
Naja und ne Funktion beim DI 604 die in Abhänbgigkeit des Clients die Ports entsprechend ändert hab ich bisher auch noch nicht gefunden.
Nach oben
Gast





User ist: Online








BeitragVerfasst am: 08.02.2004 18:35    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

jo ,
ports sind 80 ( web ) und 21 ( ftp )
also schon ne komische sache mit den verbindungsproblemen die wir beide haben....ich hock da jetzt seit 48 stunden dran und finde keinen anhaltspunkt.....!!

wir werden sehen....
ich halte dich auffem laufenden wenn ich was höre....

c u
der klaus
Nach oben
Gast





User ist: Online








BeitragVerfasst am: 08.02.2004 19:35    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Idea d'oh!
Ich habe gerade unter "Virtual Server" die voreingestellten (aber leider nicht voraktivierten) Server HTTP, HTTPS und FTP aktiviert.
Bis jetzt scheint das Problem nicht mehr aufzutreten.
Mr. Green Mr. Green Mr. Green
Mal sehen wie sich das weiterenttwickelt.
Anscheinend lags aber wirklich daran, dass sich die Ports gegenseitig blockiert haben

Whistle
Nach oben
Gast





User ist: Online








BeitragVerfasst am: 08.02.2004 19:39    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Der Port 80 und 445 ist ein Standard Port, der hat sehr wenig mit solchen "Ich komme nicht ins Internet" Problemen zu tun.

Sicher das alle Netzwerkeinstellungen korrekt sind?
Nach oben
Empfehlungen














Verfasst am: 25.06.2018 04:12    Titel:

Website hundertprozent CO2 neutral mit Host Europe
Website CO2 neutral powered by Host Europe




Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Kamera
Supporter

Supporter



User ist: Offline

Alter: 58
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 22.11.2003
Beiträge: 9049
Land: World
Wohnort: Alsdorf bei Aachen

BeitragVerfasst am: 08.02.2004 20:13    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo Wackee

Hmmm, Frage: Hast Du mal die XP-eigene Firewall deaktiviert?

Viel Erfolg.

_________________
NEVER TOUCH A RUNNING SYSTEM

<<< Gruss - Kamera >>>
DL-Support Moderator


Wichtige Hinweise zu: Wie erstelle ich einen neuen Thread zu meiner Frage bzw. meinem Problem?- Hier Anklicken!

Wurde ein Problem gelöst, eine Frage beantwortet, dann teilt dieses bitte mit, damit wir eigenständige Threads schließen können. - Fragen per PN od. eMail werden nicht beantwortet, denn dafür ist das Forum da!

Für Quick-Support steht unser Telefon-Remote-Support - (hier Anklicken) zur Verfügung.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Gast





User ist: Online






Land: World

BeitragVerfasst am: 08.02.2004 20:22    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Die war noch nie an.
Aber wie oben schon berichtet scheint das ganze jetzt zu laufen nachdem ich die Virtual Server aktiviert habe.
Von daher besteht kein Problem mehr - oder krieg ich durch die Server irgendwelche Geschwindigkeitseinbußen? Question
Nach oben
Kamera
Supporter

Supporter



User ist: Offline

Alter: 58
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 22.11.2003
Beiträge: 9049
Land: World
Wohnort: Alsdorf bei Aachen

BeitragVerfasst am: 08.02.2004 20:40    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Wackee hat folgendes geschrieben:
Die war noch nie an.
..................- oder krieg ich durch die Server irgendwelche Geschwindigkeitseinbußen? Question



Hallo Wackee.

Prima, das Dein Problem gelöst ist.

Nein, Geschwindigkeitseinbussen bekommst Du nicht dadurch.

Bedenke aber, das sich die Performens bzw Ressuorcen auf beiden Clients / PC's verteilt.
D.h. wenn Du 10 PC's in dein Netzwerk hast, teilen sie sich alle die Gesamte Leistung.

_________________
NEVER TOUCH A RUNNING SYSTEM

<<< Gruss - Kamera >>>
DL-Support Moderator


Wichtige Hinweise zu: Wie erstelle ich einen neuen Thread zu meiner Frage bzw. meinem Problem?- Hier Anklicken!

Wurde ein Problem gelöst, eine Frage beantwortet, dann teilt dieses bitte mit, damit wir eigenständige Threads schließen können. - Fragen per PN od. eMail werden nicht beantwortet, denn dafür ist das Forum da!

Für Quick-Support steht unser Telefon-Remote-Support - (hier Anklicken) zur Verfügung.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Gast





User ist: Online






Land: World

BeitragVerfasst am: 08.02.2004 20:44    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

hi wackee ,
habs auch hingekriegt !! clap
guckst du hier:

http://www.dl-support.de/forum/viewtopic.php?p=11713#11713

viele grüße
der klaus
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-604 Gateway Router Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Problem mit D-Link Switch DGS-3120-24SC ste1963 Sonstige Probleme & Fragen 21 25.08.2017 20:49 Letzten Beitrag anzeigen
Keine neuen Beiträge DIR-645 DDNS no-ip.org Problem KKos DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 5 28.02.2015 13:57 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. ShareCenter mit DynDNS aufrufen -> Problem mit Port blockbaster D-Link DNS-320 ShareCenter Pulse 1 17.05.2013 12:10 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. WLan Problem 615 und Trekstor Ventos Surftab 9.7 eszol DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 10 23.03.2013 23:04 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 22.02.2013: Zertifizierter Online-Banking-Trojaner Gairigo Security und Viren News 0 22.02.2013 20:06 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Problem zur Webkonfiguration von DNS 320 ShareCenter Gairigo D-Link DNS-320 ShareCenter Pulse 9 13.02.2013 20:59 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 07.02.2013: Kaspersky-Update legt XP-Rechner lahm Gairigo Security und Viren News 0 07.02.2013 12:12 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. iTunes Media Server und iTunes 11 - Problem muellers D-Link DNS-320L ShareCenter Cloud 15 20.01.2013 21:31 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Rechtevergabe kleinen Problem Windows ignoriert recht filezilla passt. Gairigo D-Link DNS-320 ShareCenter Pulse 6 06.01.2013 22:04 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.380177 Sekunden generiert - Aktuelle Server Zeit: Monday, 25. June 2018 - 04:12:37 - CEST ]