Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 62 Benutzer online: 0 registrierte, kein versteckter und 62 Gäste - Deine aktuelle IP Adresse: 54.227.104.40
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
1&1 SoftPhone funktioniert nach Update auf Fw. 3.14b06 nicht mehr
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-604 Gateway Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Clubic
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 10.09.2006
Beiträge: 2
Land: Germany

BeitragVerfasst am: 10.09.2006 23:44    Titel: 1&1 SoftPhone funktioniert nach Update auf Fw. 3.14b06 n Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hard- und Firmware Versions Angaben): DI-604/D1 Fw. 3.14b06
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hard- und Firmware Versions Angaben): kein WLAN, Kabelanbindung
Welche WLAN-Verschlüsselung ist aktiviert?: Keine
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: Win XP SP2
I-Net Browser: ie, firefox
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart: 1&1 DSL
MTU-Wert im Router: 1492
MRU-Wert im Modem/Modem-Router: 1492
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Nein, weder installiert noch deaktiviert
Software-Firewall:
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Grundwissen (= ich habe schon mal ein Netzwerk < 5 PCs konfiguriert, das hinterher auch lief)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:
Firmwareupdate von 3.01 auf 3.14b06.
In der 1&1 SoftPhone wurden keine Änderungen vorgenommen, unmittelbar vor dem Firmwareupdate lief die Software reibungslos.


Was hast Du bereits versucht, um das Problem zu lösen?:
Diverse Portfreigaben gesetzt, die 1&1 SoftPhone nutzt.
SIP 5076-5079
RTP 30000-30019
so ist es in meiner SoftPhone Version eingestellt

UpnP aktiviert, auch kein Erfolg

DL-Support Forum durchforstet, im Internet nach Problemlösung gesucht

--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:

Habe beim D-Link DI-604/D1 ein Firmwareupdate von 3.01 auf 3.14b06 wie in der Anleitung beschrieben durchgeführt. Router wurde resetet, alle Daten wurden danach manuell exakt wie in der alten Fw. neu eingegeben.

Vor dem Firmwareupdate lief 1&1 SoftPhone reibungslos, nach dem Firmwareupdate kann sich die Software zwar am Server anmelden, die Verbindung wird auch aufgebaut, allerdings kann nur ich den Gesprächspartner hören und der Gesprächspartner nicht mich. Die Ports für die ausgehende Verbindung sind also offenbar blockiert.

In der alten Fw. hatte ich keine Ports für die Nutzung von SoftPhone freischalten müssen, SoftPhone funktionierte in der Standardkonfiguration des Routers.

Beinhaltet die Fw. 3.14b06 Änderungen, die es in der Fw. 3.01 noch nicht gab im Hinblick auf standardmäßig gesperrte Ports vom LAN ins WAN?
Was könnte ansonsten die Ursache sein? Die entsprechenden Ports, die 1&1 SoftPhone benötigt, habe ich bereits alle freigeschaltet - Problem besteht jedoch weiterhin.

Zur Info:
1&1 SoftPhone ist die Version 2.50.968

Bin für jeden Tipp dankbar.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 18.01.2018 16:42    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49915
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 10.09.2006 23:59    Titel: Re: 1&1 SoftPhone funktioniert nach Update auf Fw. 3.14b Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Clubic hat folgendes geschrieben:

1) In der 1&1 SoftPhone wurden keine Änderungen vorgenommen, unmittelbar vor dem Firmwareupdate lief die Software reibungslos.[/i][/color]

Habe beim D-Link DI-604/D1 ein Firmwareupdate von 3.01 auf 3.14b06 wie in der Anleitung beschrieben durchgeführt. Router wurde resetet, alle Daten wurden danach manuell exakt wie in der alten Fw. neu eingegeben.

2) Beinhaltet die Fw. 3.14b06 Änderungen, die es in der Fw. 3.01 noch nicht gab im Hinblick auf standardmäßig gesperrte Ports vom LAN ins WAN?

3) Was könnte ansonsten die Ursache sein? Die entsprechenden Ports, die 1&1 SoftPhone benötigt, habe ich bereits alle freigeschaltet - Problem besteht jedoch weiterhin.



@Clubic

1) Warum dann ein Fw-Upgrade?

2) Jedes Update hat Änderungen, ansonsten wäre es ja kein Update Exclamation Wink

Es gibt aber keine speziellen Portsperren LAN <-> WAN und WNA <-> LAN. Da würde doch auch keinen Sinn ergeben!

3) Das wird sich zeigen. Evtl. liegt es ja auch am 1und1 SIP-Server.

Stelle bitte Deine gesamten Regeln so hier rein, dasss wir sie reprpduzieren können.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.



Zuletzt bearbeitet von Gairigo am 11.09.2006 10:40, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Clubic
DL-Support Basic User

DL-Support Basic User



User ist: Offline


Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 10.09.2006
Beiträge: 2
Land: Germany

BeitragVerfasst am: 11.09.2006 01:50    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

@Gairigo

Zunächst vielen Dank für deine schnelle Antwort.

Mittlerweile geht alles reibungslos ohne das ich nochmal was verändert habe. Kann mir dieses Phänomen auch nicht erklären, tippe aber auf eine temporäre Störung des 1und1 SIP-Servers, für mich die einzig mögliche Erklärung.

Zu 1) Weil bei Änderungen der Einstellungen der Router jedesmal abgestürzt ist wenn man zu früh Continue gedrückt hat. In der aktuellen Version ist die ja besser gelöst, da wird der Continue Button solange ausgeblendet, so kann das nicht mehr passieren.


Problem wäre somit erledigt, Tread kann geschlossen werden.
Danke nochmal.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Das_Teufelschen
DL-Support Member

DL-Support Member



User ist: Offline

Alter: 40
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 05.01.2004
Beiträge: 11106
Land: World
Wohnort: Eimke - Dreilingen

BeitragVerfasst am: 11.09.2006 08:23    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Ok ich mach dann den Thread zu.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-604 Gateway Router Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge DNS-320 Rev.A Login auf Webinterface funktioniert nicht mehr HMe D-Link DNS-320 ShareCenter Pulse 5 04.06.2017 14:51 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DNS 320L nach Firmware-Update - startet nicht mehr dieterkampf D-Link DNS-320L ShareCenter Cloud 3 07.10.2015 16:31 Letzten Beitrag anzeigen
Keine neuen Beiträge DIR 645 nach Firmware Update, nicht mehr zum anmelden Claus911 DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 9 01.01.2015 17:02 Letzten Beitrag anzeigen
Keine neuen Beiträge Firmware-Update DI-824VUP+ hbox82 DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router 7 07.08.2014 12:28 Letzten Beitrag anzeigen
Keine neuen Beiträge Fehlerhaftes update erst sprachpaket raigitt Temporärer Bereich für Threads mit unklaren und/oder unvollständigen Angaben 1 06.08.2014 17:40 Letzten Beitrag anzeigen
Keine neuen Beiträge Smartshare funktioniert seit Routertausch auf DIR 826L nicht mehr Litteltom DIR-506L / DIR-605L / DIR-636L / DIR-826L / DIR-865L DSL Cloud Gateway WLAN Router 3 27.04.2014 15:49 Letzten Beitrag anzeigen
Keine neuen Beiträge 23.02.2014: Windows 8.1 Update 1 offiziell angekündigt Gairigo Windows 8.x News & Infos 0 23.02.2014 16:01 Letzten Beitrag anzeigen
Keine neuen Beiträge 31.01.2014: Windows 8.1 Update 1: Start direkt zum Desktop Gairigo Windows 8.x News & Infos 0 31.01.2014 00:47 Letzten Beitrag anzeigen
Keine neuen Beiträge 27.01.2014: Update für Windows 8.1: Weniger Ressourcen, bessere Bedienung Gairigo Windows 8.x News & Infos 0 27.01.2014 13:37 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Passwort von DNS 320 funktioniert nicht mehr geoscook D-Link DNS-320 ShareCenter Pulse 3 07.01.2014 14:37 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.415258 Sekunden generiert - Aktuelle Server Zeit: Thursday, 18. January 2018 - 16:42:34 - CET ]