Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 77 Benutzer online: 0 registrierte, kein versteckter und 77 Gäste - Deine aktuelle IP Adresse: 54.162.224.176
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
2.er Pc will nicht immer ins Inet
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Gehe zu Seite 1, 2  Weiter  :|=|:
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-604 Gateway Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
OwLeRy
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 34
Geschlecht: Geschlecht:weiblich

Anmeldungsdatum: 01.03.2006
Beiträge: 14
Land: Germany

BeitragVerfasst am: 02.03.2006 19:44    Titel: neuer Router will nicht so wie ich will Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende D-Link Geräte: di-604, hw: b2, fw:1.62 b2
Betreffender WLAN-Client Adapter:
Welche WLAN-Verschlüsselung ist aktiviert?: Keine
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: winXP Pro Sp2
I-Net Browser: Explorer, opera
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart: T-DSL Flatrate
MTU-Wert im Router: ka
MRU-Wert im Modem/Modem-Router: ka
VPI-Wert im Modem/Modem-Router: ka
VCI-Wert im Modem/Modem-Router: ka
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Ja, wie unterstehend angegeben:
Software-Firewall: 1.pc xp-firewall(deaktiviert), antiVir; 2.Pc Norton(aktiv)
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Grundwissen (= ich habe schon mal ein Netzwerk < 5 PCs konfiguriert, das hinterher auch lief)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:


Was hast Du bereits versucht, um das Problem zu lösen?:

--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Ich schon wieder.. Twisted Evil
mein Vater hat sich nun einen eigenen gebrauchten router gekauft, laut anbieter baugleich mit dem bereits installierten. laut verpackung sollte es auch die gleiche version wie dieser sein, doch beim blick auf die geräteunterseite....er ist es nicht!
sollte eigentlich auch kein problem darstellen, also begann ich ihn zu installieren. kam auch ohne probleme zum wizard, jedoch bei der option "set new password" war bereits ein passwort vorgegeben, dass sich nicht ändern ließ...ich bekomme keine administratorfreigabe. also betätigte ich die "reset" taste...gleiches ergebnis. ist die resetfunktion kaputt? oder hab ich mal wieder mist gebaut?ich komm nicht weiter Brick wall , hab also vorerst wieder meinen "alten" drangehängt, der auch sofort erkannt wurde.
habt ihr ne idee? Question

_________________
di-604
hw:Ver.:b2
aktuelle Fw:v1.82 b2
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 23.06.2018 16:11    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Der_Turl
Supporter

Supporter



User ist: Offline

Alter: 43
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 02.02.2005
Beiträge: 1538
Land: World
Wohnort: Oberwart / Österreich

BeitragVerfasst am: 02.03.2006 19:50    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

also ein reset sollte das passwort des routers zurücksetzen Mr. Green

du bemerkst sicher den druckpunkt der resetschalters wennst ihn mit einer aufgebogenen büroklammer betätigst.

sag mal..wie bist du ins rouer setup gekommen wennst angeblich das passwort nicht kennst Question Question Question Eh?

_________________
<<< Gruss - Der_Turl >>>
DL - Support - Moderator


NEU: SPT 585v6 (FW: 6.2.29.2) vs. INTEL 2200BG WLAN
NEU: Linksys WRT54GL + DD-WRT v.24

ALT: DI-824 VUP+ vs. Intel 2200BG - Only Treiber 9.0.4.17 FW: 1.03/1.04b2/1.05/1.05b4(*) (*=aktuelle version)
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
premois
Gast




User ist: Online






Land: World

BeitragVerfasst am: 02.03.2006 19:55    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Man muss ja erstmal auf eine Anmeldeseite kommen oder net?

So ich geb jetzt mal ne universal super Reset Anleitung die zwar total plem plem klingt aber funktionieren sollte.

Router Stromlos, 5 x kurz drücken dann gedrückt halten und wärhend dem halten den Router Strom geben. Dann los lassen und wieder 10 Sek (bitte nicht nach Gefühl) die Taste wieder gedrückt halten. Dann wieder 5 x im eingeschalteten Zustand die Reset Taste drücken. Zum schluss nochmal 5 Sek gedürckt halten und während dem halten abschalten. Dann nochmals Einschalten mit halten und 10 x die Reset Taste drücken.

Deckt so ziemlich alle möglichen Reset Formen ab von denen ich je gehört habe.
Nach oben
Wordplex
Supporter

Supporter



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 27.12.2003
Beiträge: 3271
Land: World
Wohnort: Meerbusch

BeitragVerfasst am: 02.03.2006 21:56    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Zitat:
kam auch ohne probleme zum wizard, jedoch bei der option "set new password" war bereits ein passwort vorgegeben,

@premois,
man sollte den Router schon kennen, wenn man dazu eine Antwort gibt:


@OwLeRy,
wenn Du wirklich direkt auf den Wizzard gekommen bist, hat Dein Router die Default-Einstellungen - sonst würdest Du nicht auf den Wizzard kommen, sondern müßtest Dich zuerst anmelden - wozu wiederum ein PW notwendig wäre. Du kannst das drehen und wenden, wie Du willst:

Dein Router befindet sich im Ausliegerungszustand - und da ist kein PW hinterlegt. Also:

Login: admin
PW: (frei lassen)

_________________
mfg Wordplex

Im IT-Bereich glaube ich niemandem etwas - nur die Dinge, von denen ich mich selber überzeugen kann!
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Kamera
Supporter

Supporter



User ist: Offline

Alter: 58
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 22.11.2003
Beiträge: 9049
Land: World
Wohnort: Alsdorf bei Aachen

BeitragVerfasst am: 02.03.2006 23:01    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

@OwLeRy
Dem meiner Kollegen hinzu zu fügen wäre noch:

--> Das Passwort darf nicht länger als 8 Zeichen sein.

--> Selbst wenn Du das Passwort geändert hast, wird dir mehr Zeichen danach angezeigt als wie das Passwort wirklich lang ist.
( ist zur Sicherheit damit keiner weiss wie viele Zeichen dein Passwort enthält )


@premois

Hast Du ein "KAMILLEDAPMFBAD" gesoffen?
Sowas inhaliert man normaler weise. Pray
Oder haste "Insektenspray" Dir in die Birne geschossen?

Ich kann nicht verstehen wie Du Dich hier durch das Forum bewegst und die User die Probleme haben nur anpupst als wären sie Trottel.
Fasse Dich mal selbst an der Nase und lese dir mal Deinen "Mist" durch den Du hier verbreitest. So geht das nun nicht.

Von schweige das Du die Support- Kollegen, die hier ihre Freizeit unentgeldlich Opfern, für Dumm verkaufen willst und sich selbst als der Große Spezie darstellst.
Entweder kommst Du wieder runter von Deinem Tripp und gibst Sachlich hier die Antworten oder lass es.

_________________
NEVER TOUCH A RUNNING SYSTEM

<<< Gruss - Kamera >>>
DL-Support Moderator


Wichtige Hinweise zu: Wie erstelle ich einen neuen Thread zu meiner Frage bzw. meinem Problem?- Hier Anklicken!

Wurde ein Problem gelöst, eine Frage beantwortet, dann teilt dieses bitte mit, damit wir eigenständige Threads schließen können. - Fragen per PN od. eMail werden nicht beantwortet, denn dafür ist das Forum da!

Für Quick-Support steht unser Telefon-Remote-Support - (hier Anklicken) zur Verfügung.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
premois
Gast




User ist: Online






Land: World

BeitragVerfasst am: 03.03.2006 01:30    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Jetzt mal halblang ich hab hier nicht die Drogen genommen. Die Hallus hast wohl du, weil die Antwort absolut ernst gemeint war. Vermutlich hat es auch funktioniert, sonst wär der Typ vermutlich wieder gekommen. Das mal nur zu meiner Verteidigung.
Nach oben
Empfehlungen














Verfasst am: 23.06.2018 16:11    Titel:

Website hundertprozent CO2 neutral mit Host Europe
Website CO2 neutral powered by Host Europe




Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
OwLeRy
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 34
Geschlecht: Geschlecht:weiblich

Anmeldungsdatum: 01.03.2006
Beiträge: 14
Land: Germany

BeitragVerfasst am: 03.03.2006 09:14    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

ins setup komme ich wie gesagt, problemlos mit benutzernamen "admin" ohne pw.
erst bei der option "set new password" ist oben bereits ein pw drin, wenn ih nun in den beiden unteren mein eigenes einfügen will, kommt die meldung "incorrect pw". übergehe ich diese stelle einfach mit weiter, kommt nach der uhrzeiteinstellung die meldung, dass ich keine admin rechte habe.

_________________
di-604
hw:Ver.:b2
aktuelle Fw:v1.82 b2
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Das_Teufelschen
DL-Support Member

DL-Support Member



User ist: Offline

Alter: 40
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 05.01.2004
Beiträge: 11106
Land: World
Wohnort: Eimke - Dreilingen

BeitragVerfasst am: 03.03.2006 09:36    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

OwLeRy hat folgendes geschrieben:

ins setup komme ich wie gesagt, problemlos mit benutzernamen "admin" ohne pw.
erst bei der option "set new password" ist oben bereits ein pw drin, wenn ih nun in den beiden unteren mein eigenes einfügen will, kommt die meldung "incorrect pw". übergehe ich diese stelle einfach mit weiter, kommt nach der uhrzeiteinstellung die meldung, dass ich keine admin rechte habe.



@OwLeRy

HiHo

Dann versorge den Router mal mit der neuen Firmware und teste es erneut.

Arrow http://www.dl-support.de/forum/downloads.php?view=detail&id=139&cat=10

Kurze Frage: Wieso möchtest du dem Router ein neues Passwort geben?
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
OwLeRy
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 34
Geschlecht: Geschlecht:weiblich

Anmeldungsdatum: 01.03.2006
Beiträge: 14
Land: Germany

BeitragVerfasst am: 03.03.2006 10:13    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

so...bin mit neuem router im netz, so weit bin ich schonmal. was mich wundert, dass immer noch ein 10-stelliges passwort vorgegeben ist, und ich nicht, wie bei meiner version (d1 fw 3.06) die option dynamic ip adress wählen kann.
eine neue firmware nimmt das menü nicht an....
was mich ebenfalls störte, auch bei der option pppoe-passwort, war bereits ein pw drin, das sich aber überschreiben ließ.
das menü sieht sonst gleich aus, wie bei dem alten router, nur eben, dass einige kleinere funktionen fehlen...

_________________
di-604
hw:Ver.:b2
aktuelle Fw:v1.82 b2
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
OwLeRy
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 34
Geschlecht: Geschlecht:weiblich

Anmeldungsdatum: 01.03.2006
Beiträge: 14
Land: Germany

BeitragVerfasst am: 03.03.2006 10:28    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

lol...habe die neue firmware doch installiert bekommen...ergebnis:der router hat sich ein neues pw ausgedacht, musste wieder resetten und nochmal alles eingeben....

_________________
di-604
hw:Ver.:b2
aktuelle Fw:v1.82 b2
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 03.03.2006 10:34    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

OwLeRy hat folgendes geschrieben:

und ich nicht, wie bei meiner version (d1 fw 3.06) die option dynamic ip adress wählen kann.

eine neue firmware nimmt das menü nicht an....



@OwLeRy

Da stimmt was nicht, denn nun schreibst Du (Deine Signatur) dieses:

Zitat:
di-604
hw:Ver.:d1
aktuelle Fw:v3.09b01



Du solltest die akt. Vers. 3.13 b07 auf richtige Art u. Weise (siehe beiligende Hinweis.txt) auf den Router bringen.

Arrow http://www.dl-support.de/forum/downloads.php?view=detail&id=274&cat=2

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 03.03.2006 10:40    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

premois hat folgendes geschrieben:

Vermutlich hat es auch funktioniert, sonst wär der Typ vermutlich wieder gekommen. Das mal nur zu meiner Verteidigung.



@premois

A) der Typ hat einen Namen und zwar "OwLeRy"

B) Wie unschwer auch für Dich zu erkennen, ist Deine Verteidigung zusammengefallen wie ein Kartenhaus. Somit steht eindeutig fest, dass auch dieser Lösungshinweis, wie bisher alle von Dir, kompletter Mompes war.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 23.06.2018 16:11    Titel:



Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
OwLeRy
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 34
Geschlecht: Geschlecht:weiblich

Anmeldungsdatum: 01.03.2006
Beiträge: 14
Land: Germany

BeitragVerfasst am: 03.03.2006 11:50    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

die signatur muss ich noch ändern...das war mein router...der neue ist ebenfalls ein di-604, nur eben hw.:b2, fw: 1.62
wenn ich noch was bemerken darf "typin" bitte...eine der wenigen frauen mit etwas pc kenntnissen;-)
die version 1.13 habe ich bereits runtergeladen, wird aber vom router nicht angenommen..

_________________
di-604
hw:Ver.:b2
aktuelle Fw:v1.82 b2
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
OwLeRy
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 34
Geschlecht: Geschlecht:weiblich

Anmeldungsdatum: 01.03.2006
Beiträge: 14
Land: Germany

BeitragVerfasst am: 03.03.2006 11:53    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

achja...und zur falschen.signatur...die die ich eingegeben hatte, hatte ich aus meinem routermenü...das was ich ins fenster getippt hab hab ich von der unterseite des routers abgelesen...sorry;-)

_________________
di-604
hw:Ver.:b2
aktuelle Fw:v1.82 b2
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 03.03.2006 12:12    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

OwLeRy hat folgendes geschrieben:

die signatur muss ich noch ändern...das war mein router...der neue ist ebenfalls ein di-604, nur eben hw.:b2, fw: 1.62

wenn ich noch was bemerken darf "typin" bitte...eine der wenigen frauen mit etwas pc kenntnissen;-)

die version 1.13 habe ich bereits runtergeladen, wird aber vom router nicht angenommen..



@OwLeRy

Erst einmal: Ssorry, ich hatte übersehen das Du zur "Schmuck-und Schminkgilde" gehörst! Wink

Ok, nun wird es für mich klarer!

OwLeRy hat folgendes geschrieben:
mein Vater hat sich nun einen eigenen gebrauchten router gekauft, laut anbieter baugleich mit dem bereits installierten. laut verpackung sollte es auch die gleiche version wie dieser sein, doch beim blick auf die geräteunterseite....er ist es nicht!


1) Der Gebrauchte um den es sich handelt ist somit ein DI-604 als H/W (Hardware-revision) B2. Ein etwas älters Modell.

2) Der B2 ist NICHT identisch also abslotut nicht baugleich mit z.b. einem Dx. Deswg. haben sie ja auch unterschiedliche H/W-Bezeichnungen!

3) Ob der "Gebrauchte" kann OK ist, wissen wir noch nicht. Das gleiche betrifft das NT (Netzteil)

4) Das der Anbieter Unsinn erzählt hat, dürfet nun auch klar sein.

Für den "B2" sind somit auch NUR folgende Fw´s einzusetzen:

Arrow http://www.dl-support.de/forum/downloads.php?cat=10

Die Version 1.82 kannst Du also auf den Router bringen.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
OwLeRy
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 34
Geschlecht: Geschlecht:weiblich

Anmeldungsdatum: 01.03.2006
Beiträge: 14
Land: Germany

BeitragVerfasst am: 03.03.2006 14:49    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

so weit bin ich auch schon....dass der anbieter unsinn erzählt hat, war mir bereits beim blick auf die geräteunterseite klar...die firmware 1.82 ist bereits installiert, und warum sich die anderen fws nicht installieren lassen, wurde mir beim blick in das readme file klar (lese ich immer erst, wenn probleme auftauchen Embarassed )
bleiben immer noch die fehlenden funktionen und das vorgegebene passwort, dass sich wie ich feststellen musste bei belieben aktiviert..

_________________
di-604
hw:Ver.:b2
aktuelle Fw:v1.82 b2
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 03.03.2006 14:58    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

OwLeRy hat folgendes geschrieben:

bleiben immer noch die fehlenden funktionen und das vorgegebene passwort, dass sich wie ich feststellen musste bei belieben aktiviert..



@OwLeRy

1) Standardzugang, also wenn das Admin-Kennwort nicht eingerichtet/verändert wurde ist:

Name: admin

Pw: leer lassen

2) Wenn man auf die Seite Tools -> Admin geht, dann sind im Feld:

"Old Passwort" IMMER die 10 schwarzen Punkte vorhanden.

3) Man kann nun dort in den beiden unterstehenden Felder ein neues eigenes Admin-Passwort eingeben und per Aplly-Button bestätigen. Ab dem Moment muss im Login natürlich dann auch das neue Pw eingegeben werden.

Die schwarzen Punkte sind als Platzhalter zu betracheten und sagen weder etwas über das Passwort noch die Länge eines Passwortes aus!

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
OwLeRy
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 34
Geschlecht: Geschlecht:weiblich

Anmeldungsdatum: 01.03.2006
Beiträge: 14
Land: Germany

BeitragVerfasst am: 03.03.2006 15:52    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

das habe ich schon versucht....nach 2 mal admin ohne pw kommt "unauthorized", versuche ich, mein neues pw einzustellen, kommt erstmal (nach "apply") die meldung "incorrect pw" und das anmeldefenster geht auf und bittet mich, das pw einzugeben...komme dann weder ohne pw, noch mit dem von mir gerade erstellten zurück ins menü

_________________
di-604
hw:Ver.:b2
aktuelle Fw:v1.82 b2
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49931
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 03.03.2006 16:53    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

OwLeRy hat folgendes geschrieben:

das habe ich schon versucht....nach 2 mal admin ohne pw kommt "unauthorized", versuche ich, mein neues pw einzustellen, kommt erstmal (nach "apply") die meldung "incorrect pw" und das anmeldefenster geht auf und bittet mich, das pw einzugeben...komme dann weder ohne pw, noch mit dem von mir gerade erstellten zurück ins menü



@OwLeRy

Das sagt mir, dass noch das Passwort vom Vorbesitzer, von wem auch immer, aktiv ist!

Lösung: Führe einen "richtigen" Factory-Reset durch!

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
OwLeRy
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 34
Geschlecht: Geschlecht:weiblich

Anmeldungsdatum: 01.03.2006
Beiträge: 14
Land: Germany

BeitragVerfasst am: 03.03.2006 18:14    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

wie mache ich einen "richtigen" factory reset? die "total plem plem" erklärung ist es jedenfalls nicht...in meiner verzweiflung habe ich das bereits versucht...den verdacht, dass das pw von jemand anders stammt, hatte ich auch bereits...vermutete aber, das dies mit einem normalen reset behoben sein sollte.

_________________
di-604
hw:Ver.:b2
aktuelle Fw:v1.82 b2
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-604 Gateway Router Alle Zeiten sind GMT + 1 Stunde

Gehe zu Seite 1, 2  Weiter  :|=|:
Seite 1 von 2
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Old router affecting Wifi speeds? Braxton Off-Topic 0 08.05.2018 10:29 Letzten Beitrag anzeigen
Keine neuen Beiträge Replacing modem and router with DSL Gateway Donnieclark DSL- Modem / Modem Gateway Router 0 14.11.2017 08:43 Letzten Beitrag anzeigen
Keine neuen Beiträge DI-804HV Router streikt / Strom? balu DI-804 / DI-804V / DI-804HV Gateway Router 6 06.05.2015 20:21 Letzten Beitrag anzeigen
Keine neuen Beiträge DIR 657 Media Router und Sicherheitslückenmeldung vom Provider UPnP -> SSDP. Micro_Funky DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 1 25.04.2015 12:50 Letzten Beitrag anzeigen
Keine neuen Beiträge Probleme mit dem NetconnectBasic Router von NetCologne und DI-524 Cologne77 DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router 1 22.04.2014 06:33 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 06.01.2014: Router auf Backdoor testen Gairigo Security und Viren News 0 06.01.2014 13:34 Letzten Beitrag anzeigen
Keine neuen Beiträge 17.12.2013: D-Link flickt Business-Router der DSR-Serie Gairigo News & Infos von und zu D-Link 0 17.12.2013 22:02 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 14.11.2013: Privat-Router als öffentliches WLAN: Kabel Deutschland will Homespots standardmäßig aktivieren Gairigo I-Net Provider News 0 14.11.2013 19:39 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 23.10.2013: Neue und alte Router-Lücken bei Netgear, Tenda und DrayTek Gairigo Security und Viren News 0 23.10.2013 18:39 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 21.10.2013: Alert! D-Link-Router mit Hintertür Gairigo Security und Viren News 0 21.10.2013 17:11 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.574286 Sekunden generiert - Aktuelle Server Zeit: Saturday, 23. June 2018 - 16:11:35 - CEST ]