Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 54 Benutzer online: 0 registrierte, kein versteckter und 54 Gäste - Deine aktuelle IP Adresse: 54.80.87.62
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
Verbindung ins Internet unterbrochen
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7  Weiter  :|=|:
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49932
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 01.06.2005 00:05    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

matt69_de hat folgendes geschrieben:
... nur wenn ich in den garten gehe empfange ich ein anderes netz mit einem balken signalstärke.
meinst du ich soll mal die kanäle tageweise testen?


Aha, nein nicht tageweise sondern einmal grundsätzlich!

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 15.08.2018 23:20    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
matt69_de
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 22.05.2005
Beiträge: 58
Land: World

BeitragVerfasst am: 01.06.2005 08:48    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

also bis jetzt ist wieder nix passiert. ich hatte 3 ausfälle in dieser woche (inkl. sonntag) mit dem laptop übers wlan. ich versuche mal einen anderen kanal einzustellen. ...

neben dem router steht das dsl-modem und mein rechner.

_________________
DI-624+ / HW:H1 FW 2.07
Firmware Date: 16 Feb 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Kamera
Supporter

Supporter



User ist: Offline

Alter: 59
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 22.11.2003
Beiträge: 9049
Land: World
Wohnort: Alsdorf bei Aachen

BeitragVerfasst am: 01.06.2005 10:21    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

matt69_de hat folgendes geschrieben:
also bis jetzt ist wieder nix passiert. ich hatte 3 ausfälle in dieser woche (inkl. sonntag) mit dem laptop übers wlan. ich versuche mal einen anderen kanal einzustellen. ...

neben dem router steht das dsl-modem und mein rechner.



Hallo matt69_de

Sehr gute Entscheidung.
Teste aber nicht nur einen Kanal und nicht nur ein Paar Minuten.

_________________
NEVER TOUCH A RUNNING SYSTEM

<<< Gruss - Kamera >>>
DL-Support Moderator


Wichtige Hinweise zu: Wie erstelle ich einen neuen Thread zu meiner Frage bzw. meinem Problem?- Hier Anklicken!

Wurde ein Problem gelöst, eine Frage beantwortet, dann teilt dieses bitte mit, damit wir eigenständige Threads schließen können. - Fragen per PN od. eMail werden nicht beantwortet, denn dafür ist das Forum da!

Für Quick-Support steht unser Telefon-Remote-Support - (hier Anklicken) zur Verfügung.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
matt69_de
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 22.05.2005
Beiträge: 58
Land: World

BeitragVerfasst am: 02.06.2005 10:10    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

also eben ist es schon wieder passiert:

ich hab den laptop in standby geschaltet ( also einfach klappe zu). fünf minuten später klappe auf und es tat sich nix, obwohl angezeigt wurde, dass eine verbindung da ist.
router reset, laptop neu hochgefahren, es geht wieder.
10 sekunden später noch während die seite geladen wird... wieder nix. also das ist echt seltsam.

_________________
DI-624+ / HW:H1 FW 2.07
Firmware Date: 16 Feb 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Das_Teufelschen
DL-Support Member

DL-Support Member



User ist: Offline

Alter: 41
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 05.01.2004
Beiträge: 11106
Land: World
Wohnort: Eimke - Dreilingen

BeitragVerfasst am: 02.06.2005 10:32    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

HiHo

Vielleicht wäre es dann mal an der Zeit die Firmware von dem Router auf den neusten Stand zu bringen.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Kamera
Supporter

Supporter



User ist: Offline

Alter: 59
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 22.11.2003
Beiträge: 9049
Land: World
Wohnort: Alsdorf bei Aachen

BeitragVerfasst am: 02.06.2005 11:13    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo matt69_de

Wenn ich Bemerken darf:

Hmm, Du hast erwähnt, das Du die Kanäle mal wechseln wolltest.

Hast Du dies denn auch gemacht?
Und ist dann das Problem verstärkt aufgetreten?

Ich Frage deshalb, da wir nicht die Info haben das Du dies auch gemacht hast.
Des weiteren "kann" es ja sein, wenn Du einen anderen Kanal genommen hast, dieser schlechtere Verbindung hat.

Ist nur so eine Frage vion mir.

_________________
NEVER TOUCH A RUNNING SYSTEM

<<< Gruss - Kamera >>>
DL-Support Moderator


Wichtige Hinweise zu: Wie erstelle ich einen neuen Thread zu meiner Frage bzw. meinem Problem?- Hier Anklicken!

Wurde ein Problem gelöst, eine Frage beantwortet, dann teilt dieses bitte mit, damit wir eigenständige Threads schließen können. - Fragen per PN od. eMail werden nicht beantwortet, denn dafür ist das Forum da!

Für Quick-Support steht unser Telefon-Remote-Support - (hier Anklicken) zur Verfügung.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Empfehlungen














Verfasst am: 15.08.2018 23:20    Titel:

Website hundertprozent CO2 neutral mit Host Europe
Website CO2 neutral powered by Host Europe




Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49932
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 02.06.2005 12:14    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

matt69_de hat folgendes geschrieben:
also eben ist es schon wieder passiert:

ich hab den laptop in standby geschaltet ( also einfach klappe zu). fünf minuten später klappe auf und es tat sich nix, obwohl angezeigt wurde, dass eine verbindung da ist.
router reset, laptop neu hochgefahren, es geht wieder.
10 sekunden später noch während die seite geladen wird... wieder nix. also das ist echt seltsam.


Moin Matt69

Diese Eigenartigkeit mit div. Lappy´s nach einem Standby sind mir bekannt. Ich sehe da eher die Ursache im Laptop, denn mir scheint es so zu sein, dass bestimmte Dienste und Prozesse, zu welchen auch die WLAN-Treiber gehören sich nach einem anschließenden "Aufwecken" nicht richtig reaktivieren.

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.



Zuletzt bearbeitet von Gairigo am 02.06.2005 19:12, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Begafre
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 58
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 08.01.2005
Beiträge: 5465
Land: World
Wohnort: Berlin

BeitragVerfasst am: 02.06.2005 19:04    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Ich stimme dem aus eigener Erfahrung zu. Diese Standby und auch die Ruhezustandsgeschichte ist nicht gut. Der nimmt die Verbindung nur auf wenn Du die Verbindung per Repartur neu aufsetzt. Und dazu noch ganz witzig ist, das er die Verbindung wieder herstellt aber die Meldung kommt das er die Verbindung nicht reparieren kann.

_________________
<<< Gruss - Begafre >>>
-----------------------------------
Für schnelle HILFE steht unser Telefon-Support - (hier Anklicken) zur Verfügung. Jetzt auch mit Remoteunterstützung.
----------------------------------
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
matt69_de
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 22.05.2005
Beiträge: 58
Land: World

BeitragVerfasst am: 03.06.2005 14:53    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

DU HAST DEN NAGEL AUF DEN KOPF GETROFFEN!!!!

genau so ist es gewesen. ich lasse ihn dann die verbindung reparieren und genau die meldung kommt dann... echt komisch.

wie gesagt, eine neue firmware ist drauf, haben die mir in dem laden draufgespielt, seitdem sind die macken nicht mehr so extrem, wie gesagt ist mir das aufgefallen beim laptop wenn er in den standby geht, aber auch nicht immer...

hab den kanal gestern gewechselt, werde es jetzt nochmal auf diesem testen.

_________________
DI-624+ / HW:H1 FW 2.07
Firmware Date: 16 Feb 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Begafre
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 58
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 08.01.2005
Beiträge: 5465
Land: World
Wohnort: Berlin

BeitragVerfasst am: 03.06.2005 18:18    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Lasse dir ruhig Zeit. Die richtig Wahl des Kanals kann lange Dauern. Ich habe fast 14 Tagen gebraucht bis ich alles stabil hatte.
Der Thread bleibt ja offen und läuft dir nicht weg.

Wir hören wieder von Dir. Wink

_________________
<<< Gruss - Begafre >>>
-----------------------------------
Für schnelle HILFE steht unser Telefon-Support - (hier Anklicken) zur Verfügung. Jetzt auch mit Remoteunterstützung.
----------------------------------
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
matt69_de
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 22.05.2005
Beiträge: 58
Land: World

BeitragVerfasst am: 06.06.2005 20:00    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

moin zusammen.
also heute schon wieder aussetzer, werde den channel wieder wechseln, aber ich bezweifle sehr stark, dass es daran liegt, ich wohne in nem kuhdorf und die bauern hier wissen noch nicht mal was isdn ist, geschweige denn internet ;-) gut ist jetzt was übertrieben...

also mir ist aufgefallen das die wlan verbindung anscheinend flöten geht wenn man länger nix im internet macht. ich habe nämlich letztens einen längeren artikel im netz gelesen ( 5 min gelesen) dann auf nächste seite geklickt und plötzlich... futsch.
wlan an aus am laptop hat nix gebracht, auch verbindung reparieren nicht. router saft abgedreht und wieder rein... schwups es geht wieder.


...........
noch während ich das oben getippt hab ist es schon wieder passiert!!!

_________________
DI-624+ / HW:H1 FW 2.07
Firmware Date: 16 Feb 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
matt69_de
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 22.05.2005
Beiträge: 58
Land: World

BeitragVerfasst am: 06.06.2005 20:02    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

hab mal den log rausgenommen:


Jun/06/2005 19:00:29 DHCP lease IP 192.168.0.101 to ACER-NB1 00-0f-a3-1a-be-47
Jun/06/2005 19:00:24 DHCP lease IP 192.168.0.101 to ACER-NB1 00-0f-a3-1a-be-47
Jun/06/2005 19:00:21 Wireless PC connected 00-0f-a3-1a-be-47
Jun/06/2005 19:00:01 PPPoE line connected
Jun/06/2005 19:00:00 PPPoE try to re-connect automaticly
Jun/06/2005 18:59:59 DHCP lease IP 192.168.0.100 to MLap 00-0e-35-c7-5b-11
Jun/06/2005 18:59:56 Wireless PC connected 00-0e-35-c7-5b-11
Jun/06/2005 18:59:26 pkt->pkt_send = ffffffff9410f1dc, poe log
Jun/06/2005 18:59:26 poe_disconnect_after_reboot
Jun/06/2005 18:59:23 AP mode Ready. Channel : 2 SSID : XNet

_________________
DI-624+ / HW:H1 FW 2.07
Firmware Date: 16 Feb 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 15.08.2018 23:20    Titel:



Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 64
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49932
Land: World
Wohnort: Hamburg

BeitragVerfasst am: 06.06.2005 20:12    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Stelle mal bitte einen ScreenShot als Ausschnitt Deiner WAN-Seite als JPG hier rein. Bitte lesbar! Wink

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
matt69_de
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 22.05.2005
Beiträge: 58
Land: World

BeitragVerfasst am: 06.06.2005 20:30    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

also der letzte log vom laptop:

da ises wieder passiert, da hab ich einfach den laptop ausgemacht und den desktop pc an.

_________________
DI-624+ / HW:H1 FW 2.07
Firmware Date: 16 Feb 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Begafre
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 58
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 08.01.2005
Beiträge: 5465
Land: World
Wohnort: Berlin

BeitragVerfasst am: 06.06.2005 21:04    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo Matte_69

da hast Du was Mißverstanden. Gairigo meinte die Seite HOME / WAN. Davon mal ein Screenshot

_________________
<<< Gruss - Begafre >>>
-----------------------------------
Für schnelle HILFE steht unser Telefon-Support - (hier Anklicken) zur Verfügung. Jetzt auch mit Remoteunterstützung.
----------------------------------
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
matt69_de
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 22.05.2005
Beiträge: 58
Land: World

BeitragVerfasst am: 06.06.2005 21:28    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

oki doki

_________________
DI-624+ / HW:H1 FW 2.07
Firmware Date: 16 Feb 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
matt69_de
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 22.05.2005
Beiträge: 58
Land: World

BeitragVerfasst am: 06.06.2005 21:30    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

.....

_________________
DI-624+ / HW:H1 FW 2.07
Firmware Date: 16 Feb 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
matt69_de
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 22.05.2005
Beiträge: 58
Land: World

BeitragVerfasst am: 07.06.2005 07:52    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

hier :

_________________
DI-624+ / HW:H1 FW 2.07
Firmware Date: 16 Feb 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
SOFtCell
Supporter

Supporter



User ist: Offline

Alter: 45
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 12.02.2005
Beiträge: 2235
Land: World
Wohnort: Köln

BeitragVerfasst am: 07.06.2005 21:45    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

BTW:
maximum idle time:
besser 0 eintragen anstelle 9999 ....

_________________
<<< Gruss - SOFtCell >>>
DL-Support Moderator


Nicht jeder, der Geschichten schreibt, schreibt auch Geschichte ...
Lam-Knock
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
matt69_de
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 22.05.2005
Beiträge: 58
Land: World

BeitragVerfasst am: 09.06.2005 20:10    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

hallo zusammen...

leider immer noch der gleiche mist mit dem elenden router ARGH!!!
also an die sache mit dem channel glaub ich nicht mehr, 9999 hab ich auch schon auf 0 gesetzt. und am laptop liegts auch nicht, weil wir haben hier zwei völlig verschiedene laptops und die zeigen gleiche symptome...

_________________
DI-624+ / HW:H1 FW 2.07
Firmware Date: 16 Feb 2005
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> Alte D-Link Geräte -> DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router Alle Zeiten sind GMT + 1 Stunde

Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6, 7  Weiter  :|=|:
Seite 4 von 7
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge VPN Verbindung mit 2 DI-804HV/DE und dyn. IP-Adressen sheilaanderson DI-804 / DI-804V / DI-804HV Gateway Router 1 14.04.2018 16:39 Letzten Beitrag anzeigen
Keine neuen Beiträge DCS-2332L verliert nach kurzer Zeit WLan-Verbindung Walwe DCS- IP Cameras 3 02.11.2016 21:11 Letzten Beitrag anzeigen
Keine neuen Beiträge NFS verbindung DNS323 und Coolstream Neo HOMER_S D-Link DNS-323 & Conceptronic CH3SNAS 1 29.11.2015 16:08 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Über Internet Sync mit Android App Foldersync klappt nicht Daniel-Albert D-Link DNS-320L ShareCenter Cloud 0 28.10.2014 07:35 Letzten Beitrag anzeigen
Keine neuen Beiträge Ayyildiz Internet markuslokode DSL Provider - Fragen und Probleme 2 04.12.2013 15:09 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Filme aus dem Internet streamen Gairigo News & Infos rund um I-Net & IT 0 15.11.2013 16:31 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 08.11.2013: Microsoft liefert Internet Explorer 11 für Windows 7 Gairigo Windows 7 News & Infos 0 08.11.2013 11:31 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 21.10.2013: Aktueller Internet Explorer 11 kollidiert mit Google- und Microsoft-Seiten Gairigo Windows 8.x News & Infos 0 21.10.2013 16:46 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 09.10.2013: Microsoft patcht angegriffene Internet-Explorer-Lücken und mehr Gairigo Security und Viren News 0 09.10.2013 11:10 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 01.09.2013: Exploit für ungepatchte Internet-Explorer-Lücke Gairigo Security und Viren News 0 01.10.2013 19:04 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.412313 Sekunden generiert - Aktuelle Server Zeit: Wednesday, 15. August 2018 - 23:20:56 - CEST ]