Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 44 Benutzer online: 0 registrierte, kein versteckter und 44 Gäste - Deine aktuelle IP Adresse: 54.159.103.80
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
Kann keine Ordner auf der ersten Verzeichnissebene under Windows 7 auf D-Link Share Center 320L anlegen/ löschen
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> NAS Support -> D-Link DNS-320L ShareCenter Cloud
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
benno3
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 02.07.2015
Beiträge: 2
Land: World

BeitragVerfasst am: 02.07.2015 14:18    Titel: Kann keine Ordner auf der ersten Verzeichnissebene under Windows 7 auf D-Link Share Center 320L anlegen/ löschen Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hardware Revision- sowie Firmware Version- und Build -Angaben): D-Link Share Center 320L
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hardware Revision- sowie Treiber Versions- und Build Angaben): Fritz!Box
Welche WLAN-Verschlüsselung ist aktiviert?: WPA2-PSK
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: Windows 7
I-Net Browser:
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart:
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Nein, weder installiert noch deaktiviert
Software-Firewall:
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Einsteiger (= ich habe noch keinen bzw. schon mal einen PC an das Internet angeschlossen)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:


Was hast Du bereits versucht, um das Problem zu lösen?:

--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Hallo,

kann keine Ordner/ Dateien auf der ersten Verzeichnissebene under Windows 7 auf D-Link Share Center 320L anlegen/ löschen. Habe auf der Weboberfläche einen Benutzer angelegt und Volume_1 ganz freigegeben. Unter Windows 7 habe ich mich dann auch mit mit den Benutzerdaten eingeloggt, Möchte ich dann einen neuen Ordner (z.b. xy) direkt unter Volume_1 anlegen, bekomme ich den Zugriff verweigert. Auf der Weboberfläche des Herstellers kann ich z.b. den Ordner xy direkt unter Volume_1 anlegen. Möchte ich diesen dann unter WIN 7 löschen, bekomme ich den Zugriff verweigert. Möchte ich dann aber einen neuen Ordner unter dem Ordner xy anlegen, funktioniert das auch unter WIN 7. Kurz zusammengefasst:
Direkt unter Volume_1 kann ich keinen Ordner anlegen bzw. löschen (Zugriff verweigert), jede Verzeichnissebene tiefer (Ordner xy) funktioniert es auch unter WIN 7. Wer weiß Rat?

benno3

PS: Möchte ich den Ordner xy auf WIN 7 löschen, bekomme ich die Meldung: Sie müssen die erforderlichen Berechtigungen von DNS-320L\nobody erhalten, um Änderungen an dem Ordner durchführen zu können.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 28.06.2017 00:35    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 02.07.2015 15:08    Titel: Re: Kann keine Ordner auf der ersten Verzeichnissebene under Windows 7 auf D-Link Share Center 320L anlegen/ löschen Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo benno3

1) Dann hast du mit Sicherheit etwas falsch gemacht bei der Freigabe in der DNS-320L.

2) Also alle Freigaben und Benutzer löschen und dann mit Hilfe der folgenden Anleitung von vorne anfangen:

Arrow ftp://ftp.dlink.de/dns/dns-320l/documentation/DNS-320L_howto_verALL_Erstkonfiguration_von_Benutzerfreigaben_all_de_20121016.pdf

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
benno3
DL-Support Basic User

DL-Support Basic User



User ist: Offline




Anmeldungsdatum: 02.07.2015
Beiträge: 2
Land: World

BeitragVerfasst am: 02.07.2015 15:35    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Bei mir hatte das nie richtig funktioniert. Hatte mich damit aber nie näher beschäftigt, da ich die Stammverzeichnisse ja über die Weboberfläche anlegen und löschen konnte. Problem war halt immer dass ich auf die oberste Verzeichnisebene nichts von außerhalb schreiben/ aufnehmen konnte. Hatte eben dann mal gegoogelt und gesehen, dass es neuere Firmware seit Februar 15 gibt. Diese habe ich aufgespielt und was soll ich sagen, mein Problem ist gelöst. Trotzdem danke für die Mithilfe.

benno3

PS: Noch eine Frage: Trotz das es jetzt funktioniert, suche ich ein neues 2 Bay NAS. Sollte unter 170 Euro kosten, USB 3 haben, merklich schneller als das jetzige sein und sparsam im Stromverbrauch wie das jetzige sein. Wenn die Frage hier nicht angebracht ist, bitte in das entsprechende Forum verschieben. thx
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Gairigo
Site Admin

Site Admin



User ist: Offline

Alter: 63
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 21.11.2003
Beiträge: 49899
Land: Germany
Wohnort: Hamburg

BeitragVerfasst am: 03.07.2015 12:13    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

benno3 hat folgendes geschrieben:

1) Hatte eben dann mal gegoogelt und gesehen, dass es neuere Firmware seit Februar 15 gibt. Diese habe ich aufgespielt und was soll ich sagen, mein Problem ist gelöst. Trotzdem danke für die Mithilfe.


2) PS: Noch eine Frage: Trotz das es jetzt funktioniert, suche ich ein neues 2 Bay NAS. Sollte unter 170 Euro kosten, USB 3 haben, merklich schneller als das jetzige sein und sparsam im Stromverbrauch wie das jetzige sein. Wenn die Frage hier nicht angebracht ist, bitte in das entsprechende Forum verschieben. thx



Hallo benno3

1) Sehr eigenartig, denn außer dir hatte sowohl ich als auch zig-tausende andere die Vorgängerfirmware drauf und nicht dein Problem.

2) Es gibt sehr viele NAS von etlichen Herstellern. Da eine Empfehlung zu geben ist kaum möglich. Schon dann nicht wenn man eine schnelle NAS mit besseren Features für wenig Euronen haben möchte. Wink

_________________
<<< Gruss Gairigo >>>
DL-Support Administration


Bitte erst lesen und beachten: Wie erstelle ich einen neuen Thread zu meinem Problem?- Hier Anklicken!
Bitte kurze Rückmeldung wenn das Problem behoben wurde und wir den Thread schließen können - Danke
Support-Anfragen per PN od. eMail werden nicht beantwortet, sondern gelöscht!

Für Quick-Support steht unser Telefon-Support - (hier Anklicken) zur Verfügung.

Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> NAS Support -> D-Link DNS-320L ShareCenter Cloud Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge DNS-320L Firmwareupdate herti D-Link DNS-320L ShareCenter Cloud 1 01.02.2017 23:30 Letzten Beitrag anzeigen
Keine neuen Beiträge Erste Schritte mit der d link dcs 2132l Bs59 DCS- IP Cameras 14 01.06.2016 17:03 Letzten Beitrag anzeigen
Keine neuen Beiträge Dns 320 Dns 320L doctorhu D-Link DNS-320L ShareCenter Cloud 5 30.03.2016 19:21 Letzten Beitrag anzeigen
Keine neuen Beiträge Bitte Account loeschen Gairigo Off-Topic 1 12.03.2016 17:56 Letzten Beitrag anzeigen
Keine neuen Beiträge DNS 320L bootet (rebootet) nicht, die Power-LED blinkt endlos. parseq D-Link DNS-320L ShareCenter Cloud 18 10.03.2016 14:56 Letzten Beitrag anzeigen
Keine neuen Beiträge DNS-320L rebootet nicht bommeraner D-Link DNS-320L ShareCenter Cloud 1 28.01.2016 12:44 Letzten Beitrag anzeigen
Keine neuen Beiträge Mutlimedia Share Settings meldet: Verschachtelter Ordner nicht zulässig jojoaction D-Link DNS-320L ShareCenter Cloud 3 05.01.2016 07:07 Letzten Beitrag anzeigen
Keine neuen Beiträge D-Link DNS 320L HDD Zugriff nach defekt OBI-D D-Link DNS-320 ShareCenter Pulse 1 23.11.2015 11:38 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DNS 320L nach Firmware-Update - startet nicht mehr dieterkampf D-Link DNS-320L ShareCenter Cloud 3 07.10.2015 16:31 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DNS-320L blinkt nur noch nach Stromausfall efyzz D-Link DNS-320L ShareCenter Cloud 3 30.09.2015 13:45 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2017 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.371568 Sekunden generiert - Aktuelle Server Zeit: Wednesday, 28. June 2017 - 00:35:43 - CEST ]