Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 67 Benutzer online: 0 registrierte, kein versteckter und 67 Gäste - Deine aktuelle IP Adresse: 54.198.23.251
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
DIR-635 und DWA-140 : Verbindungper WLAN zum Router aber nicht ins Internet
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
ramming
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 56
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 17.12.2007
Beiträge: 3
Land: Germany
Wohnort: Lübeck

BeitragVerfasst am: 17.12.2007 22:18    Titel: DIR-635 und DWA-140 : Verbindungper WLAN zum Router aber nicht ins Internet Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hard- und Firmware Versions Angaben): DIR-635/B1 Fw.2.20EU
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hard- und Firmware Versions Angaben): DWA-140 V1.0.1.0 vom 13.03.2007
Welche WLAN-Verschlüsselung ist aktiviert?: WEP
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: Windows XP SP2
I-Net Browser: Firefox 2.0.0.9
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart: Arcor DSL
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Ja, nur die von XP SP-2, aber die ist deaktiviert
Software-Firewall:
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Grundwissen (= ich habe schon mal ein Netzwerk < 5 PCs konfiguriert, das hinterher auch lief)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:
DWA-140 Treiber installiert

Was hast Du bereits versucht, um das Problem zu lösen?:
DWA-140 Treiber neu installiert
--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Hallo,
ich habe mir das DKT-410 Starter-Kit zugelegt, um mein WLAN etwas schneller zu machen. Nachdem ich feststellen musste, dass der DIR-635 kein DSL-Modem mit sich bringt (und ich auch keins mehr rumliegen hatte), habe ich meinen alten Arcor WLAN-100-Router vor den DIR-635 geschaltet, so dass letzterer nur noch als Router arbeitet. Beim Arcor-Router habe ich das WLAN deaktiviert.
In meinem Netzwerk befinden sich zwei LAN-Rechner sowie zwei WLAN-Rechner, DHCP ist deaktiviert, alle Rechner haben ein statische IP-Adresse. Hat soweit alles funktioniert, bis ich an meinem Wohnzimmer-Rechner den DWA-140 installiert habe. Vorher war hier ein Belkin USB-WLAN-Stick installiert, der auch mit dem DIR-635 problemlos funktioniert hat (aber eben nur mit 54 MBit/s). Mein Notebook mit einem internen WLAN-Adapter (Atheros) arbeitet auch ohne Probleme.
Mit dem DWA-140 bekomme ich zwar eine Verbindung zum DIR-635 sowie auch zum Arcor-Router (und auch zu den anderen Rechnern im Netzwerk), aber ich bekomme keine Verbindung zum Internet.
Halte ich den Maus-Cursor über dem WLAN-Verbindungssymbol im System-Tray wird mir eine Verbindung mit 270,0MBit/s angezeigt.
Da ich mit dem DWA-140 eine Verbindung zum Router (oder zu wem auch immer innerhalb meines Netzwerkes) bekomme, schliesse ich ein Hardware-Problem aus.
Ich denke, es müsste eine Einstellung des DIR-635 sein, die den DWA-140 nicht hinauslässt. Aber welche ?

Vielen Dank für Eure Mühen und hoffentlich hilfreichen Antworten im voraus.

PS : Noch mal der Vollständigkeit halber : Der Arcor Router hat die IP-Adresse 192.168.0.10, der DIR-635 die 192.168.0.100 und der DWA-140 die 192.168.0.5. Als Standard-Gateway ist hier der Arcor (192.168.0.10) eingetragen.
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 23.09.2018 20:53    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
data
Supporter

Supporter



User ist: Offline

Alter: 40
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 28.03.2004
Beiträge: 642
Land: World
Wohnort: München

BeitragVerfasst am: 18.12.2007 07:16    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo!
Hast du das Ganze mal ohne Verschlüsselung probiert?
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
ramming
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 56
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 17.12.2007
Beiträge: 3
Land: Germany
Wohnort: Lübeck

BeitragVerfasst am: 19.12.2007 20:03    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo,
habe ich ausprobiert, ohne Erfolg.
Selbst wenn, unverschlüsselt surfen kann's ja wohl nicht sein ?

Weitere Ideen ?
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge DNS320L via Wlan einbinden Gairigo D-Link DNS-320L ShareCenter Cloud 10 17.09.2018 09:46 Letzten Beitrag anzeigen
Keine neuen Beiträge Old router affecting Wifi speeds? Braxton Off-Topic 0 08.05.2018 10:29 Letzten Beitrag anzeigen
Keine neuen Beiträge Replacing modem and router with DSL Gateway Donnieclark DSL- Modem / Modem Gateway Router 0 14.11.2017 08:43 Letzten Beitrag anzeigen
Keine neuen Beiträge freies WLAN? Creoslamard Off-Topic 0 27.07.2017 09:31 Letzten Beitrag anzeigen
Keine neuen Beiträge DCS-2332L verliert nach kurzer Zeit WLan-Verbindung Walwe DCS- IP Cameras 3 02.11.2016 21:11 Letzten Beitrag anzeigen
Keine neuen Beiträge DI-804HV Router streikt / Strom? balu DI-804 / DI-804V / DI-804HV Gateway Router 6 06.05.2015 20:21 Letzten Beitrag anzeigen
Keine neuen Beiträge DIR 657 Media Router und Sicherheitslückenmeldung vom Provider UPnP -> SSDP. Micro_Funky DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 1 25.04.2015 12:50 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Über Internet Sync mit Android App Foldersync klappt nicht Daniel-Albert D-Link DNS-320L ShareCenter Cloud 0 28.10.2014 07:35 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR615 als WLAN AP im bestehenden Netzwerk djmugge DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 1 28.09.2014 01:14 Letzten Beitrag anzeigen
Keine neuen Beiträge Langsame Geschwindigkeit mit USB WLAN Stick Tom3000 Sonstige D-Link Gateway Router 1 16.08.2014 19:45 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.318487 Sekunden generiert - Aktuelle Server Zeit: Sunday, 23. September 2018 - 20:53:40 - CEST ]