Du hast noch keinen DL-Support Account? Dann klicke hier um Dich jetzt kostenlos zu registrieren!

 
DL-Support - Netzwerk, Router & Wireless Support-Board
Der Telefon-Support ist Offline
Das IT Support Forum für Netzwerke - alles rund um LAN & Wireless LAN
Forum News DL-Support Member werden Firmware News Suchen Board<br>FAQ Sicherheits-Kompass DL-Shop DL-aStore Dank-Donation DL-Support Image-Galerie Telefon-Support Login Registrieren
Startseite Forum News Member werden
für werbefreie Seiten
und mehr
Firmware
News
Suchen Board
FAQ
Sicherheits
Kompass
Shop aStore Dank
Donation
Support
Images
Telefon
Support
Login Registrieren
Aktuell sind: 78 Benutzer online: 0 registrierte, kein versteckter und 78 Gäste - Deine aktuelle IP Adresse: 54.224.247.42
Website hundertprozent CO2 neutral mit Host Europe    
dl-support.de Webutation
 
dl-support.de wird überprüft von der Initiative-S
 
 
 
 Hallo Gast - Willkommen bei DL-Support
Hallo DL-Support Gast,
willkommen bei DL-Support. Wie auch immer Du den Weg zu uns gefunden hast, Du wirst sicherlich eine Frage oder ein Problem zu den bei uns behandelten Themen haben oder auch etwas aus unserem Downloadbreich runterladen wollen. Als DL-Support Gast, also als nicht registrierter User hast Du allerdings nur in den Bereichen die auch für Gäste zugänglich sind Leserechte. Das Erstellen von Supportanfragen oder ein Download aus unserem Forum- und Downloadbereich ist lediglich den bei uns registrierten Usern vorbehalten. Falls Du also eine eigene Supportanfrage erstellen möchtest und/oder etwas aus unserem Downloadbereich runterladen möchtest, dann solltest Du Dich bei uns registrieren was ja kostenlos ist. Dazu hier Anklicken - Bei DL-Support registrieren

ps. Falls Du über die auf unseren Seiten eingebundene Werbung nicht erfreut sein solltest, dann haben wir Verständnis dafür. Allerdings benötigen wir die Einnahmen aus den Werbeeinblendungen um das DL-Support Board für Dich und andere Hilfesuchende finanzieren zu können. Auch Du hast die Möglichkeit, dass Du bei uns werbefreie Seiten und weitere Vorzüge als DL-Support Member erhalten kannst. Alle Informationen dazu findest Du hier:
Hier Anklicken - Warum sollte man ein DL-Support Member werden - Wie wird man ein DL-Support Member?

Wir wünschen Dir viel Erfolg bei der Lösung Deines Problems
Das DL-Support Team
DWL-G650 Install. Probleme
Benutzer in diesem Topic: kein registrierter, kein versteckter und kein Gast.
Registrierte Benutzer die online sind: Keine

Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DWL- und DWA- Wireless Adapter -> DWL und DWA Wireless Adapter - Einrichtung / Konfiguration unter Linux
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Mike1396
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 68
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 11.01.2006
Beiträge: 11
Land: Germany
Wohnort: OWL

BeitragVerfasst am: 03.01.2007 17:45    Titel: DWL-G650 Install. Probleme Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Betreffende Geräte (incl. Hersteller-, Hard- und Firmware Versions Angaben): DI - 614+ Rev. A Firmware 2.33
Betreffender WLAN-Client Adapter (incl. Hersteller-, Hard- und Firmware Versions Angaben): DWL - G650 H/W: C3 F/W: 4.11
Welche WLAN-Verschlüsselung ist aktiviert?: WEP
--------------------------------------------------------------------------------------------------------------------
Betriebssystem & ServicePack: XP Prof. SP2
I-Net Browser:
--------------------------------------------------------------------------------------------------------------------
Provider & Zugangsart:
MTU-Wert im Router:
MRU-Wert im Modem/Modem-Router:
VPI-Wert im Modem/Modem-Router:
VCI-Wert im Modem/Modem-Router:
--------------------------------------------------------------------------------------------------------------------
Ist eine Software-Firewall vorhanden (auch wenn deaktiviert)?: Ja, nur die von XP SP-2, aber die ist deaktiviert
Software-Firewall:
--------------------------------------------------------------------------------------------------------------------
Ist Filesharing im Einsatz?: Nein
Filesharing-Programm u. Vers.:
--------------------------------------------------------------------------------------------------------------------
Wie bezeichnest Du Deinen LAN/WLAN Wissensstand?: Fortgeschritten (= ich richte permanent Netzwerke ein oder bin gelernter Fachinformatiker)
--------------------------------------------------------------------------------------------------------------------
Was hast Du gemacht und/oder installiert, bevor das Problem aufgetreten ist?:


Was hast Du bereits versucht, um das Problem zu lösen?:
Passenden DLink- Treiber V 4.31 installiert und konfiguriert.
--------------------------------------------------------------------------------------------------------------------

Und hier nun meine detailierte Fehlerbeschreibung und Nachricht:
Hallo Leute

Ich habe hier ein kleines Problem mit meinem Laptop und der DWL-G650.

Ich habe diese Karte von meinem Bekannten die Tage bekommen.

Er hat einen neuen Laptop mit eingebauter WLan und deshalb war die DLink über.

Ich selbst habe hier einen DI-614 im Einsatz und bekomme mit oben genannter Treiber Soft keinen

Connect zu meinem Wlan.

Jetzt der Clou: Wenn ich die Windows Wlan Unterstützung benutze funktioniert es.

Kann mal ein Experte was dazu schreiben?

Mit freundlichen Grüßen und frohes neues Jahr nachträglich

Mike 1396

_________________
DI-614+/Hw:A2 aktuelle Fw: 2.33
DWL-520+/Hw:A4 aktuelle Fw: 3.07
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Empfehlungen














Verfasst am: 18.10.2018 20:34    Titel:



WebPack 3.0 von Host Europe


Du möchtest weder hier noch auf anderen unserer Seiten keine Werbung sehen mit welcher wir unseren Supportservice für u. a. auch Dich finanzieren? Das ist kein Problem!
Werde DL-Support Member und Du erhälst nebst anderen Vorzügen, in unserem DL-Support Forum und Portal komplett werbefreie Seiten die dann auch bei Dir schneller angezeigt werden.
Wenn Du ein DL-Support Member mit den Membervorzügen werden möchtest, dann kannst Du hier alles dazu lesen und Dich informieren - (Bitte unterstehendes Bild oder den Textlink anklicken):
DL-Support Member werden
DL-Support Member werden - und zu den Membervorzügen dann auch keine Werbung mehr sehen - dann hier anklicken!
Nach oben
Das_Teufelschen
DL-Support Member

DL-Support Member



User ist: Offline

Alter: 41
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 05.01.2004
Beiträge: 11106
Land: World
Wohnort: Eimke - Dreilingen

BeitragVerfasst am: 03.01.2007 20:12    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

HiHo

Wie wurde der DWL GENAU installiert? In welcher reihenfolge?
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Mike1396
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 68
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 11.01.2006
Beiträge: 11
Land: Germany
Wohnort: OWL

BeitragVerfasst am: 03.01.2007 23:06    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo Teufelchen

Der DWL Treiber/Utilitie wurde installiert. Version 4.31

Der Laptop wurde anschließend neu gestartet. Die DWL Karte wurde dann in den PCMCIA Slot eingesteckt.

Das B S quittierte diesen Vorgang mit den üblichen Meldungen: Neue Hardware.... und DWL G650 ......
Einmal den Hardwaremanager aufgerufen, einmal zur Sicherheit hineingeschaut, karte wurde korrekt eingetragen.
Also von der Hardware alles ok.

Anschließend die dadurch erstellte Drahtlose LAN-Verbindung aufgerufen, IP Nr. manuell vergeben wegen lokalem Netzwerk,
dann unter Drahtlosnetzwerke den Haken entfernt: Win. zum Konfig. der ........, ok, dann diesen Bereich verlassen.

Dann aus dem Tray unten rechts auf dem D Symbol mit rechter Maustaste unter Wireless Netzwerke das DLink Utility aufgerufen
und die Seiten 2 und 3 angepasst. Auf der 4. Seite waren auch gleich die verschiedenden drahtlosen Netzwerke zu sehen unter anderen auch mein eigenes. Allerdings habe ich keinen Connect zu meinem Netz hinbekommen. Nach 2 Tagen endlosen rumprobieren habe ich dann es anders herum versucht und den Haken bei Win. zum Konfig..... wieder eingesetzt.
Anschließend noch dort die WEP nr. eingegeben und es klappte auf Anhieb. Da war ich doch etwas sprachlos.

So, ich glaube, es reicht erstmal. Ich möchte hier keine Romane schreiben.

mfg

Mike1396

_________________
DI-614+/Hw:A2 aktuelle Fw: 2.33
DWL-520+/Hw:A4 aktuelle Fw: 3.07
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Mike1396
DL-Support Basic User

DL-Support Basic User



User ist: Offline

Alter: 68
Geschlecht: Geschlecht:männlich

Anmeldungsdatum: 11.01.2006
Beiträge: 11
Land: Germany
Wohnort: OWL

BeitragVerfasst am: 05.01.2007 23:56    Titel: Antworten mit Zitat Nehme diesen Thread in Deine Bookmarks auf

Hallo

ich habe mein Problem gelöst.

Habe von Taiwan Server die Version 4,11 geholt und die funktionierte gleich auf Anhieb.

Das verstehe wer will ich allerdings nicht.

Danke an allen die sich damit befasst haben.

Gruß

Mike1396

Thread kann wegen meiner geschlossen werden.

_________________
DI-614+/Hw:A2 aktuelle Fw: 2.33
DWL-520+/Hw:A4 aktuelle Fw: 3.07
Nach oben
Benutzer-Profil anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.     |##| -> |=|     DL-Support - Netzwerk, Router & Wireless Support-Board Foren-Übersicht -> DWL- und DWA- Wireless Adapter -> DWL und DWA Wireless Adapter - Einrichtung / Konfiguration unter Linux Alle Zeiten sind GMT + 1 Stunde

Seite 1 von 1
Gehe zu:  

Nehme diesen Thread in Deine Bookmarks auf
Du kannst keine Beiträge in dieses Forum schreiben
Du kannst auf Beiträge in diesem Forum nicht antworten
Du kannst Deine Beiträge in diesem Forum nicht bearbeiten
Du kannst Deine Beiträge in diesem Forum nicht löschen
Du kannst an Umfragen in diesem Forum nicht mitmachen
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge nach Themenbezeichungsinhalten
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge DCS-2332L - Probleme mit Aufzeichnung vor Ereigniss Eintritt cbpanther3 DCS- IP Cameras 1 30.10.2015 14:20 Letzten Beitrag anzeigen
Keine neuen Beiträge DNS 320 Installation Probleme Evelina D-Link DNS-320 ShareCenter Pulse 1 12.04.2015 17:16 Letzten Beitrag anzeigen
Keine neuen Beiträge Probleme mit dem NetconnectBasic Router von NetCologne und DI-524 Cologne77 DI-524 / DI-524UP / DI-624 / DI-624+ / DI-824VUP+ WLAN Gateway Router 1 22.04.2014 06:33 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Probleme mit Windows 7 Offline Dateien thomas0815 D-Link DNS-320 ShareCenter Pulse 3 11.12.2013 22:01 Letzten Beitrag anzeigen
Keine neuen Beiträge Umstieg von Dns320 auf Dns 325 geht das ohne Probleme Elvis1965 D-Link DNS-325 ShareCenter Shadow 6 07.11.2013 18:01 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DIR-300/B1 firmware upload/install bricht sofort ab p2x DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 5 16.07.2013 19:04 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Probleme beim streaming der Mediathek jojoaction D-Link DNS-320 ShareCenter Pulse 4 13.06.2013 10:38 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. 18.05.2013: D-Link und Samsung bestätigen WLAN-Probleme beim Galaxy S4 Gairigo News & Infos von und zu D-Link 0 18.05.2013 16:57 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. Probleme mit D-Link DIR-655 + Kabel Deutschland Modem OrionX DIR-300 / DIR-301 / DIR-320 / DIR-600 / DIR-615 / DIR-635 / DIR-645 / DIR-652 / DIR-655 / DIR-665 / DIR-685 / DIR-815 / DIR-825 / DIR-855 DSL Gateway WLAN Router 3 15.12.2012 17:57 Letzten Beitrag anzeigen
Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten. DNS-320L: Probleme beim Einrichten von Http Zugriff u. Netzwerkverknüpfung OBi D-Link DNS-320L ShareCenter Cloud 6 17.11.2012 21:29 Letzten Beitrag anzeigen


Portal SeiteHinweise & RegelnBoard SucheForen ÜbersichtAktuelle UmfragenNews und neue Downloads Infos zum DL-Premium Bereich |
DL-Support Member werdenDL-Support ShopDL-Support aStoreSite MapSecurity NewsFirmware NewsProvider News & TippsWLAN NewsI-Net & IT News |
News & Infos zu und über D-LinkForen ArchivAlle Basic ThemenBoard StatistikDL-Support TeamImage GalerieTelefon Hotline Telefon-Support |
 
 
Inhalt & Design © 2003 - 2018 bei DL-Support.de - Alle Rechte vorbehalten Unsere Werbemittel Impressum Datenschutz Hinweise
 
Portal powered by MX-Portal  / Forum powered by phpBB 2.0.19 © 2001, 2005 phpBB Group / Dieses Board ist optimiert für den IExplorer ab Vers. 6.0 in 1024x768

 

[ Diese Seite wurde in: 0.343622 Sekunden generiert - Aktuelle Server Zeit: Thursday, 18. October 2018 - 20:34:35 - CEST ]